Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[Résolu] [Firefox] Chargement de contenus + longs


Starfox
 Share

Messages recommandés

Bonsoir,

 

En utilisant Firefox, lorsque je rentre sur un site internet (ex : Youtube), le contenu flash met un temps à se lancer et n'est pas fluide (saccades nombreuses lors d'une vidéo, ou se fige lorsque plusieurs contenus se lancent en même temps).

 

Pourtant, je n'ai plus de virus grâce à un nettoyage fait avec l'aide d'Apollo.

 

Pouvez-vous m'expliquer pourquoi ça rame? :-?

 

Pour préciser, j'utilise flash 11.2 car le 11.3 et 4 plantent Firefox lorsqu'un contenu flash se met en marche.

Modifié par Starfox
Lien vers le commentaire
Partager sur d’autres sites

Invité Notpa

Bonsoir Starfox,

 

Il peut y avoir plusieurs raisons. La première chose à vérifier est ton débit Internet. S'il n'est pas assez rapide, on perd de la fluidité. Quel débit as-tu ? Sur Zébulon, tu vas dans le menu Outils en ligne, puis tu cliques sur test de connexion. Chez moi, je suis entre 10 et 20Mb/s. Et chez toi ?

 

Autre piste, la version de Flash Player. Quelle version as-tu ? Panneau de config --> Flash Player et double-cliquer. Puis onglet Avancé. L'une des dernières versions est 11.1.102.55. Ce n'est pas la dernière, il faut que je la mette à jour !

 

Troisième point : quelle est ta version de Firefox ? La dernière est la 15.0.1.

 

A+

 

Notpa

Lien vers le commentaire
Partager sur d’autres sites

bonsoir

 

pour notpa

#1

Pour préciser, j'utilise flash 11.2 car le 11.3 et 4 plantent Firefox lorsqu'un contenu flash se met en marche.

n°#2

L'une des dernières versions est 11.1.102.55. Ce n'est pas la dernière, il faut que je la mette à jour !

Modifié par morron2
Lien vers le commentaire
Partager sur d’autres sites

Re,

 

Pour Notpa :

1) Ma bande Passante est de 110.70 Mbps.

 

2) Ma version de Flash player est le 11.2.202.235

 

3) Ma version de Firefox est la 15.0.1

 

Et pourtant j'ai des ralentissements avec les vidéos...

Lien vers le commentaire
Partager sur d’autres sites

Invité Notpa

Re,

 

Starfox :

 

110Mb/s ! Pas mal ! Tu es en fibre optique ?

Question : est-ce que tu as le même problème avec IE ?

 

Morron2 :

 

J'ai vu ça après. Le temps que je tape ma réponse (en faisant autre chose en même temps !), Starfox avait rajouté ces infos. Donc mon message est parti sans que j'eusse vu les modifs.

 

Pour info, je n'ai pas ce problème avec FF et Youtube, sauf dans les cas où c'est le serveur du site où est stocké la vidéo qui rame. Contre ça, on n'y peut rien.

 

A+

 

Notpa

Lien vers le commentaire
Partager sur d’autres sites

Re,

 

Oui, je suis en fibre.

 

Sinon j'ai essayé la vidéo sur IE, et j'ai remarqué qu'en cliquant en dehors de la vidéo (mais à son niveau) normalement, cela provoque des ralentissements, en ne touchant rien ça va encore.

 

Mais est-il possible que ce soit ma connexion qui soit bridée, ou utilisée ?

 

Avant, tout marchait correctement, puis ça s'est dégradé d'un coup...

 

Par exemple, si je vais sur le site de "Comment ça Marche", d'un coup j'ai de gros ralentissements, alors qu'avant non.

Lien vers le commentaire
Partager sur d’autres sites

Invité Notpa

Re,

 

Est-ce que tu as le même problème en regardant une vidéo hors Internet ? Un DVD ou un MPEG4 (ou AVI ou MPEG2, etc) sur ton PC ? Ceci pour vérifier si le problème vient de la carte vidéo ou non.

 

A+

 

Notpa

Lien vers le commentaire
Partager sur d’autres sites

Re,

 

Même en mode sans echec, même résultat.

 

Chose étrange, lorsque du contenu flash tel que le site CCM est lancée et se charge, mon UC grimpe de 0 - 5 % à 30 - 40% d'un coup et ralentissement de la page.

 

Apparament, ça viendrait du Flash player, car lorsque celui-ci est désactivé, la page ne ralentit plus...

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...