Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Page plugincheck Firefox qui s'ouvre au démarrage


bezulon
 Share

Messages recommandés

Invité Notpa

Bonjour kerfoul et bienvenu sur Zébulon !

 

Dans les menus Outils --> Modules complémentaires, il y a une petite roue dentée en haut à droite :

 

23qq05m8o4ym0t4r43jv.jpg

Cliques dessus et désélectionne l'option Rechercher les mises à jour. Ça devrait résoudre ton petit problème.

 

A+

 

Notpa

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

 

Je vois que notre ami kerfoul/bezulon poste un peu partout...

 

@ Notpa, ce que tu as oublié de lui demandé, c'est qu'elle version de Firefox, il utilise... et donc ta réponse est en parti fausse.

 

Ma réponse sur Geckozone : Geckozone • Afficher le sujet - Fenêtre https://www.mozilla.org/fr/plugincheck/ au démarrage

 

Bien sur au sujet de son Firefox, il y à déjà eu discussions...:

Écouter Myspace sans Flash Player - Forums Zebulon.fr

Geckozone • Afficher le sujet - Comment réinstaller Flash Player 9

Modifié par Bob49
Lien vers le commentaire
Partager sur d’autres sites

J'ai l'impression sur ce sujet d'être un vilain petit canard !

 

Regardez ici _support.mozilla.org/fr/questions/832793_ plein d'autres internautes cherchent la solution.

 

Oui j'utilise la version Firefox 3.6.28fr, est-ce un crime de lèse majesté ?

Lien vers le commentaire
Partager sur d’autres sites

Invité Notpa

Bob49,

 

ce que tu as oublié de lui demandé, c'est qu'elle version de Firefox, il utilise... et donc ta réponse est en parti fausse.

Pas forcément.... Je ne me souviens plus si les versions antérieures de FF avaient cette option.

 

Il est courant que des demandeurs postent plusieurs fois la même question sur différents forums. Des fois on les voit quand on rechercher sous Google, mais pas quand on connait la réponse.

 

Attendons la réponse (sur Zébulon car le sujet de Geckozone a été fermé par un modérateur !) concernant la version de FF. A voir après à la suite à donner à ce sujet. D'ailleurs kerboul et bézulon sont la même personne (même @IP !).

 

A+

 

Notpa

Lien vers le commentaire
Partager sur d’autres sites

Invité Notpa

Bézulon,

 

Mais non, tu n'est pas le vilain petit canard. Mais à poster dans plusieurs endroits en même temps, on a du mal à suivre et les ressources des helpeurs sont dispersées.

 

La version 3 de FF est complètement obsolète. Tu auras du mal à trouver un correctif (si bug il y a) pour cette version. Il faut que tu installes la version 16 de FF : en plus de nouveautés, cette version corrige des failles de sécurité, failles qui sont des portes ouvertes sur ton PC avec la version 3.x.

 

A+

Notpa

Lien vers le commentaire
Partager sur d’autres sites

Ces bla bla que tu mets sur mon post ne font que polluer le sujet. Tu n'apportes rien à la question initiale qui est :

- Comment ne plus faire apparaître la page plugincheck au démarrage de Firefox ?

Modifié par Dylav
Suppression citation inutile ;o)
Lien vers le commentaire
Partager sur d’autres sites

Bonjour kerfoul,

 

Commence donc par installer la version 16.0.1 de Firefox (la dernière), et tu verras probablement disparaître ton problème !

 

Lien vers le commentaire
Partager sur d’autres sites

Bob49,

Pas forcément.... Je ne me souviens plus si les versions antérieures de FF avaient cette option.

Perso, je ne l'ai pas encore désinstallé Fx 3.6*...gardé pour le forum de Geckozone, jusqu'à la fin (qui est passé..) du support de cette version. Mais je vois qu'elle est encore utile. ;)

 

Pour Firefox, avant la version 4, ce n'était pas via un onglet mais dans les options avancés de mises à jour que l'on décochait une case pour la mise à jour des modules. Toute fois, il me semble pas que cela jouait sur la page de vérification des plugins ! A vérifier par kerfoul et si ça donne rien, c'est que Firefox n'est pas en faute.

(Faut dire que mes mises à jour automatique sont désactivées depuis longtemps et plus particulièrement pour cette version. Mais mes plugins sont à jour.)

 

Si la demande de mise à jour des plugins s'affiche à chaque lancement de Firefox, ça vient soit de la part d'une extension, soit de la part d'un logiciel de sécurité qui détecte les versions obsolètes(et pouvant être néfaste au pc) des plugins installés !

Modifié par Bob49
Lien vers le commentaire
Partager sur d’autres sites

Invité Notpa

Kerboul,

 

Ces bla bla que tu mets sur mon post ne font que polluer le sujet. Tu n'apportes rien à la question initiale qui est :

A qui t'adresses-tu ?

 

Notpa

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...