Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[Résolu] Perte de son


Solomandre
 Share

Messages recommandés

Bonjour,

 

J'ai "perdu" à plusieurs reprises le son de mon PC de bureau, semble-t-il après les MAJ automatiques de la nuit puisqu'il fonctionnait correctement la veille avant la déconnection du soir. Jusqu'alors j'ai réussi à le récupérer mais pas cette fois.

 

C'est pourquoi je fais appel à vous pour tenter de résoudre mon problème.

 

Voici ma config

 

Système d'exploitation

 

Windows XP Edition familliale ‎()‎ Service Pack 3

Date d'installation : 11/07/2010

 

 

Processeur

 

Intel Core 2 Quad Q8400 Cadencé à 2.67 GHz

Fréquence mesurée (core0) : 2.66 GHz

Nombre de coeurs : 4 physique(s), 4 logique(s)

Socket : Socket 775 LGA

Température CPU (core 0) : 48 °C

 

 

Carte mère

 

ASUSTeK Computer INC. P5KPL-AM x.xx

Numéro de série (carte mère) : MS1C96B00802093

SKU Number : To Be Filled By O.E.M.

Version du bios : 0511

Date : 10/04/2009

 

 

Chipset

 

Pont nord : Intel P35/G33/G31

Identifiant de révision : 10

Pont sud : Intel 82801GB (ICH7/R)

Identifiant de révision : A1

 

 

Mémoire

 

3 Go de mémoire totale de type DDR2 à 399.11 MHz

Timings mémoire : 5.0-5-5-18-2T

Barrette Kingston de 2 Go

Fréquence maximale : 400 MHz

Bande passante : PC2-6400

Barrette Kingston de 1 Go

Fréquence maximale : 400 MHz

Bande passante : PC2-6400

 

 

Carte Graphique

 

Radeon HD 5770

Version DirectX installée : 9.0

Fréquence du GPU : 156 MHz

Fréquence mémoire du GPU : 300 MHz

 

 

Disque dur

 

Disque dur ST31000528AS de 931.51 Go SATA II

Firmware : CC37

Version du SATA : SATA Rev 2.6

Numéro de série : 9VP2D5GB

Température HDD : 44 °C

Temps de fonctionnement : 14021 heures

Disque dur ST3320820ACE de 298.09 Go ATA

Firmware : 3.ACD

Numéro de série : 9QF7VREC

Température HDD : 50 °C

Temps de fonctionnement : 21105 heures

Disque dur WDC WD1600AAJS-00L7A0 de 149.05 Go SATA II

Firmware : 01.03E01

Version du SATA : SATA Rev 2.5

Numéro de série : WD-WCAV28184137

Température HDD : 49 °C

Temps de fonctionnement : 16248 heures

 

 

Réseau

 

Realtek Semiconductor Co., Ltd. RTL8101E/RTL8102E PCI Express Fast Ethernet controller

Type d'adaptateur : ethernet

Bande passante : 100 Mbits/s

 

 

Cartes multimedia

 

Intel Corporation N10/ICH 7 Family High Definition Audio Controller

Advanced Micro Devices [AMD] nee ATI Juniper HDMI Audio [Radeon HD 5700 Series]

 

 

Clavier

 

Clavier standard 101/102 touches ou clavier Microsoft Natural Keyboard PS/2

Microsoft Corp. Comfort Curve Keyboard 2000 V1.0 (Comfort Curve Keyboard 2000)

 

 

Souris

 

Souris Microsoft PS/2

Microsoft Corp. Trackball Optical

 

 

Ecran(s)

 

Acer X233H

Resolution maximum : 1920 x 1080

Taille de l'écran : 23.1" (51 cm x 29 cm)

Date de fabrication : 23/09/2009

Ratio d'aspect : 16:9

Type d'entrée vidéo : Reserved Analog Signal

 

 

Périphérique USB

 

Microsoft Corp. Trackball Optical

Version USB supportée : 1.10

Microsoft Corp. Comfort Curve Keyboard 2000 V1.0 (Comfort Curve Keyboard 2000)

Version USB supportée : 2.0

 

Merci de votre aide

 

Solomandre

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir

 

Votre carte son est intégrée à votre carte mère,si oui il y a peut-être une mise à jour à faire.

Même chose pour une autre carte son.

Modifié par megashop23
Lien vers le commentaire
Partager sur d’autres sites

Le problème semble avoir trouvé sa solution. :super:

Ainsi, afin de signaler clairement à ceux qui ont un problème similaire qu'ils ont peut-être une solution toute trouvée (s'ils pensent à utiliser la fonction Recherche en indiquant le mot-clé "résolu" auparavant), et afin de signaler aux autres contributeurs qu'il est inutile de continuer à se creuser la tête sur le problème (à moins d'avoir des suppléments d'informations à apporter pour mieux comprendre ce qui posait problème), un modérateur a préfixé le titre du topic avec la mention [Résolu].

Merci, à l'avenir, de bien vouloir prendre à votre charge cette mise à jour quand vous estimez que votre problème a été résolu de manière satisfaisante (et parallèlement, si le problème a disparu "mystérieusement", inutile d'induire les gens en erreur ;-)) Pour cela, modifier.gif votre premier message :-)

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...