Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Que manque-t-il pour faire fonctionner [ad] ?


trebor33
 Share

Messages recommandés

Bonjour.

lors de la consultation des astuces de Zebulon, il apparait les caractères ad mis entre crochets.

Que manque-t-il à mon PC fonctionnant sous Windpws XP SP3 et Firefox pour visualiser le contenu de ces crochets?

C'est peut-être une extension de Firefox qui manque?

Merci de votre aide.

trebor33

Lien vers le commentaire
Partager sur d’autres sites

Invité Notpa

Bonjour Trebor33,

 

Peux-tu nous donner un lien où tu vois ces crochets ? Une copie d'écran serait aussi utile.

 

A+

 

Notpa

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Voila où l'AD est présent:

Aller dans le site Zebulon:

 

Accueil > Astuces > Astuces performances système

La première astuce publiée est: Mode XP et Virtual PC sur Windows 7

Ouvrir cette astuce et vous voyez le groupe [AD] en milieu de page.

 

Ce groupe est présent pratiquement dans chaque astuce publiée.

On le retrouve aussi dans les news de Pcinpact.

 

Je crois qu'il s'agit d'une extension de Firefox manquante.

Merci de votre aide.

trebor33

Lien vers le commentaire
Partager sur d’autres sites

Invité Notpa

Re,

 

Voici ce que j'ai :

 

sobitwer144a7isurqe0.jpg

1- Où as-tu [ad] ? A la place de l'image ?

2 - Quelles sont les extensions/plugins de FF que tu as ?

3 - Quelle version de FF ?

4 - Est-ce que tu as le même problème avec Internet Explorer ? (quelle version ?)

 

Désolé pour ces questions, mais j'essaie de cibler le problème.

 

A+

 

Notpa

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

1°/ Il n'y a pas d'image à la plce de [AD].

 

2°/ Je ne sais pas envoyer des images sur le site Zebulon, je voudrais faire des copies d'écrans des extensions et les poster.

Actuellement il y a 13 extensions dont aucune ne traite d'image et une extension désactivée.

L'extension désactivée est Realplayer Browser Record Plugin 15.0.4 pour des raisons de sécurité et de stabilité.

 

3°/ Pour les plugins il y a également 13 plugins installés et un plugin désactivé.

Pour le plugin désactivé, il s'agit de QuickTime Plug-in 7.7.1.

J'ai bien installé QuickTime 7.7.2 dans Windows XP mais rien n'est venu s'installer en place de l'extension 7.7.1.

 

4°/ la version de Firefox est 16.0.2. Je n'utilise pas Internet explorer, lequel est désinstallé depuis 5 ans!

 

Je vous remercie pour votre aide et espère connaitre un moyen d'ajouter des images en réponse.

Mes amitiés. trebor33

Lien vers le commentaire
Partager sur d’autres sites

Invité Notpa

Re,

 

Il n'y a pas d'image à la place de [AD].

Mais encore ? Tu as l'image ou non ? Je ne comprends pas trop. Désolé...

 

Je ne sais pas envoyer des images sur le site Zebulon, je voudrais faire des copies d'écrans

Pour mettre une image dans Zébulon, faire comme suit :

 

- appuyer sur la touche Alt+Imprécr

- ouvrir un éditeur d'images (Photofiltre par exemple)

- dans une nouvelle image, faire un coller (Ctrl+V) et valider la copie (clic droit)

- retailler l'image si nécessaire (supprimer les zones inutiles)

- sauvegarder l'image

- accéder à un hébergeur d'images (Urpix, Casimages, ImageShack, Imagik, etc)

- transférer l'image sauvegardée sur le site choisi

- copier l'URL de l'image stockée

- dans la réponse de Zébulon, sélectionner l'icône 'Insérer un image'

111224120956430519.jpg

- coller l'URL

- valider

 

Je n'utilise pas Internet explorer, lequel est désinstallé depuis 5 ans!

En principe, on ne peut pas désinstaller IE pour la bonne raison que Windows s'en sert pour ses updates. Tu ne le vois peut-être plus, mais il est là.

Fais Démarrer --> Rechercher --> Internet Explorer. Il doit être là.

 

Encore une question : est-ce que le problème existe lorsque FF est démarré en mode sans échec ?

 

Dernière question : as-tu AdBlock Plus comme Extension installée ?

 

Bonne soirée

 

A+

 

Notpa

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

J'ai effectivement Adblock plus 2.1.2

 

Merci pour la solution d'incorporer des images, je vais préparer cela demain.

 

Pour le mode sans echec de Firefox, je ne sais pas ce qu'il faut faire, je vais chercher demain également.

 

Dans la visualisation des astuces de Zebulon les images n'apparaissent pas du tout quand je vais sur [AD] et que je'essaie de cliquer.

 

Voila pour ce soir, Bonne nuit

Mes amitiés. trebor33

Lien vers le commentaire
Partager sur d’autres sites

Invité Notpa

Bonjour trebor33,

 

 

J'ai effectivement Adblock plus 2.1.2

Cliques sur l'icône ABP et sélectionne Désactiver pour le forum Zebulon.fr. Est-ce que les images apparaissent ?

Ceci pour vérifier si c'est ABP qui bloque les images. J'ai aussi ABP sous FF, actif sur Zebulon, mais j'ai les images. Il y a peut-être un filtre de trop...

 

Pour le mode sans echec de Firefox, je ne sais pas ce qu'il faut faire

Démarrer --> Exécuter --> firefox.exe -safe-mode

 

A+

 

Notpa

Lien vers le commentaire
Partager sur d’autres sites

Bonjour Notpa,

J'ai trouvé comment aller dans firefox en mode sans echec.

Cela n'a pas changé et dans Zebulon l'image n'apparait pas.

 

Malheureusement, j'ai cliqué sur la "réinitialsation" de Firefox et j'ai perdu toutes les extensions sauf trois! Il s'agit de "Cordial 2.6" (un correcteur d'orthographe), de "Microsoft.net Assistant 0.0.0" et de "Realplayer Browser record Plugin 15.0.4" (lequel est signalé comme dngereux!).

 

Avec cette réinitialisation, je me retrouve avec beaucoup plus de plugins qu'avant!

Il y en a 23!

 

Avec ces 3 seules extensions et les 23 plugins, je n'ai toujors pas d'image dans [AD]de Zebulon.

 

Je vais essayer de rétablir les extensions qui ont disparues, heureusement hier, j'ai pris des copies d'écrans des extensions et des plugins.

Je vais donc travailler à retrouver ce qui me manque actuellement.

A bientot pour de meilleures nouvelles.

trebor33

Lien vers le commentaire
Partager sur d’autres sites

Invité Notpa

Ah ! Que n'as-tu utilisé Mozbackup! Il permet de sauvegarder les profiles (paramétrages, plugins, extensions etc) de FireFox et Thunderbird. En deux clics, il restaure ton FF comme avant !

 

Bon, à première vue FF n'est pas en cause pour [AD]. Essaie avec Internet Explorer. Je sais, tu m'as dit que tu l'avais viré. Mais il doit être toujours là car indispensable à Windows.

 

Bon courage !

 

Notpa

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...