Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

WLMM – Problème lors de la publication


Invité inglese
 Share

Messages recommandés

Invité inglese

bonsoir,

 

Je me tourne vers vous car j'ai un petit problème qui est le suivant :

 

J'ai réalisé un montage vidéo de mes vacances avec Windows live movie maker, tout se passe bien, lorsque je fais un aperçu de mon projet c'est tout beau tout chaud et puis je fais publier mon film pour tout combiner et obtenir ma vidéo et je me retrouve avec une vidéo moisie avec des pixels, bref qualité médiocre.

Avez-vous une idée de ce qui cloche ?

 

merci d'avance pour votre aide,

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Vérifier avec quelle qualité tu fais ton enregistrement.

 

N'utilisant pas Mov-Maker je ne pourrait pas t'explique mieux, regarder cette page

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...