Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Casse-tête Internet


Invité Lekness
 Share

Messages recommandés

Invité Lekness

Bonjour à tous,

 

voici mon problème

 

J'ai 3 pc et 1 livebox pro Orange

 

1 en wifi avec Windows seven fonctionne

1 en wifi avec windows vista est connecté ''en local seulement"

1 en ethernet avec windows vista est connecté ''en local seulement"

 

J'ai reboot la box, et remis les cartes reseau à 0

tenté d'inverser ethernet sur wifi

fermé les antivirus (AVG et avira)

 

Seulement le technicien orange qui était bien perdu ça serait lié à windows vista puisque Seven fonctionne

 

 

Quelqu'un à t'il une idée?

 

merci

Lien vers le commentaire
Partager sur d’autres sites

Bonjour lekness, et bienvenue sur Zébulon ! ;)

 

Un peu de patience, s'il te plaît… Un « up » au bout de 46 minutes, dans une section où ton sujet est de toute manière resté en tête de liste, ce n'est tout simplement pas raisonnable !

 

Tu es ici sur un forum dont les intervenants sont tous bénévoles. Eux aussi ont droit à une vie privée… :chpas:

Lien vers le commentaire
Partager sur d’autres sites

bonjour

 

#1

fermé les antivirus (AVG et avira)

 

désinstaller un antivirus car il y a un conflit entre les deux

redémarrer

avec ccleaner

 

passer juste le nettoyeuret leregistre

 

redémarrer le pc

 

nous poster laliste des logiciels lancés avec windows au démarrage

 

sur le routeur le mode routeur (dhcp) est t'il activé ?

 

sur le routeur y a t'il un filtrage par adresse Mac ?

 

as tu un proxy ?

sur les pc en wifi le service configuration sans fil est t'il activé (dans menu démarrer =< exécuter taper services.msc

Modifié par morron2
Lien vers le commentaire
Partager sur d’autres sites

Bonsoir, si un te tes ordi accède a internet c est bien que la ligne n a pas de soucis. Peux tu tester de brancher le pc windows 7 qui fonctionne en wifi sur les differents port ethernet de ta box et voir si ca fonctionne ( tu desactives le wifi sur l ordi bien sur), si c est le cas alors on saura deja que ta ligne et ok et que le ports ethernet sont ok. Deja d un point de vu materiel coté box on sera fixé.

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...