Aller au contenu
strider_ssx

numerotation impossible avec modem + win95

Messages recommandés

Bonjour et au secours. Il m'est impossible d'initialiser un modem sous win 95. L'olitec speedcom v92 ready est reconnu, les drivers ok et le diagnostique par le panneau de config du modem est ok aussi. les protocoles sont installé mais le modem refuse tjs se numeroter : "L'ordinateur ne reçoit pas de reponse du modem". Le tt sous Win95 1 ere edition + kit wanadoo avec IExplorer 5

Merci !

Partager ce message


Lien à poster
Partager sur d’autres sites

T'es sur qu'il est bien branche sur le port com1 si tu as dit a ta connexion a distance d'utiliser le com1, ou le 2 dans le cas echaent? Sinon pour voir s'il repond bien tu peux ouvrir l'hyperterminal et taper AT, tu dois avoir OK comme reponse (a l'ouverture il faut bien sur preciser sur quel port com est branche le modem).

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×