Aller au contenu
lucky

problème avec cam?

Messages recommandés

Bonjour à tous, j ai un problème avec ma cam, une logitech, mon ordi plante quand j utilise netmeeting. J ai XP et une logiteck Quicktime express, installé nouveau driver. Si quelqu un a déjà rencontré ce problème son aide sera la bienvenue car là j avoue que je sèche!!!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est pour ca que je t'ai dit de ne pas utiilser netmeeting, fais moi confiance, je n'i jamais reussi a le faire tourner, et les personnes que je connais non plus, sous 2000, mais comme 2000 et XP se ressemblent au niveau du noyau, c'est pareil.

Partager ce message


Lien à poster
Partager sur d’autres sites

merci encore Laubean mais ça ne fonctionne pas même avec ton log! Je t explique l ordi plante (la connexion internet s arrête dés que je lance l un ou l autre des logiciels et suis obligé de redémarrer! même si je ne suis pas en visio)

En tout cas c clair que ton logiciel a l air sympa, dommage je peux pas en profiter lol

Partager ce message


Lien à poster
Partager sur d’autres sites

Et quand tu utilises la cam, est-ce que tu as beaucoup de progs qui tournent en meme tps? Je dis ca car XP est tres gourmand en ressources, la version Pro nottament, compare a la version familiale.

Pour info la ram n'est pas IDE, c'est de la SDR ou DDR dans la plupart des cas.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×