Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

dilem

Help me ! J'ai pas de son quand je lis des divx

Messages recommandés

:P

Re hello,

 

Je n'ai pas de son quand je lis des divx ?

 

J'ai bien recherché dans les anciens messages, et trouvé quelques astuces tel qu'installer le codec 3.11 alpha puis réinstaller le codec plus récent ...

 

Bref après de multiples cod cod codec plus tard, ben j'ai toujours pas d'son !

 

Là je n's'ai plus, et je fait appel a des spécialistes pour m'indiquer la démarche la plus fiable(et la plus facile bien entendu).

 

Merci d'avance

 

Win 98, Ibm tinkpad, p II intel à l'intérieur !

Partager ce message


Lien à poster
Partager sur d’autres sites

:P:-(

 

Mais c'est quoi s'débit ? 74 octet par seconde........... mais a ce rithme là je s'rai mort avant la fin du téléchargement !!!!!

 

Pour némo, no problem mais pour l'ACE mega pack j'ai du visiter au moins 5 sites pour en arriver là !

 

Faut dire que j'suis difficile, je ne peut pas télécharger d'un serveur ftp....

 

bref j'attend encore un peu, j'essayerais demain !

 

Mais je vous tient au courrant.

Partager ce message


Lien à poster
Partager sur d’autres sites

:P:-(

OK c'est good !

 

J'ai du son, faible, mais j'ai du son. Reste plus qu' a paufiner les réglages et ça devrai aller.

 

Pour l'instant ça broute un peu mais après une bonne nuit de sommeil, l'PC devrait avoir les mémoires plus fraiches

 

Merci encore

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est bizarre ton histoire, moi j'ai le codec DivX5.02 + le codec son du 3.11(en stand alone, dispo sur mon site) et je n'ai jamais eu un seul problème avec les DivX, je ne connais pas un seul des packs cités plus haut...

Partager ce message


Lien à poster
Partager sur d’autres sites

j'crois que ça vient du protable.

 

Mais il reste des phénomènes inexpliqués ( Xfiles ), quand j'utilise le lecteur DivX j'ai toujours pas de son :P .

Par contre si j'utilise windows média player, j'ai du son (comme quoi y a du bon chez micrsoft :-().

 

Je ne cherche plus à trouver des réponses sur windows, mais des solutions !

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×