Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Erreur affichage en sortie de veille et blue screen au démarrage


Invité Zelenthir
 Share

Messages recommandés

Invité Zelenthir

Bonjour,

 

Je rencontre des problèmes au démarrage de mon ordinateur, au niveau du chargement de Windows (7 x64). J'ai un écran noir puis un écran bleu s'affiche avant que le pc ne redémarre tout seul. Au redémarrage (en mode normal) pas de problème, l'ordinateur démarre correctement.

Deuxième symptôme : Lors des sorties de veilles ma carte graphique semble poser problème. L'affichage ne se fait pas correctement. (pixel noir, bande noir) puis Windows "résout" le problème et m'indique qu'il a rencontré une erreur avec le pilote graphique.

 

Les opérations déjà réalisé sans succès:

- réinstallation de Windows

- suppression et réinstallation des pilotes graphiques

- modification de la gestion de l'alimentation du port PCI express (ne jamais passer en veille)

- réinstallation des pilotes de la CM

 

Je précise aussi que le problème n'interviens pas dans 100% des cas, je dirais autour des 80%.

 

Ma config:

 

processeur FX8350

carte mère : gigabyte 990fxa-ud3

alimentation 750W AKASA

disque dur SSD vertex 4 128Go

Carte graphique : gigabyte 7870 oc 2go

 

Le pc a été monté il y a 3 semaines, toutes les pièces sont neuves.

Quelqu'un a-t-il une piste pour résoudre mon problème ?

 

Merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Invité Zelenthir

Voici le code d'erreur qui apparait au démmarrage sur le BSOD : Atikmpag.sys

 

Si sa peut aider à vous éclairer...

Lien vers le commentaire
Partager sur d’autres sites

Invité Zelenthir

Bonjour,

 

Malheureusement non, il n' y a pas que les pilotes a mettre en cause. Le service gigabyte m'a répondu que la carte graphique était défectueuse.

J'ai fait l'essai avec une ancienne. (meme manip pour les pilotes) et la pas de problème.

 

Bref un retour SAV et tout ira bien

Merci Leminou tout de meme

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...