Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Problème de graveur


riksque
 Share

Messages recommandés

Bonjour à toutes et tous.

 

Je suis nouveau sur ce forum.

Mon problème est que mon graveur grave très bien mais ne lis plus ce qu'il grave et n’apparaît plus dans l'explorateur.

Par contre ce que je grave avec je sais le lire dans mon lecteur de DVD de salon.

Pourtant j'ai simplement graver 6 DIVX que j'ai fait moi-même a partir d'originaux.

Je suis sous Windows 7 64 bits, j'ai utilisé Nero burning rom 10 et CDBurnerXP 4.4.2.3442.

Qu'est ce que j'aurais bien pu faire pour que cela arrive?

Merci d'avance de votre aide.

 

Config:

Packard Bell LJ75 17,3"

Intel core I5 430M 2x2.27Ghz

4 Gb RAM

2x HDD 500Gb

ATI Mobility Radeon HD 5470 512Mb

Lecteur - Graveur DVD multi TSST corp CDDVDW TS-L633C

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...