Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[Résolu] Lenteur du PC après mise en veille


Invité AZUR09
 Share

Messages recommandés

Invité AZUR09

Bonjour,

 

Mon pc fonctionne parfaitement.

Sauf, lorsque je le relance aprés une mise en veille.

Il est alors très, très, lent.

Je dois l'arrêter complètement et le rallumer pour qu'il retrouve ses facultés.

Je suis sous XP.

 

Quelqu'un connait'il le problème ?

 

Merci pour votre aide

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

Je ne connais pas le problème car je n'utilise pas la mise en veille !

 

Essayer de faire un nettoyage des fichiers temporaires, suivi d'une vérification disque complète et après avoir relancé la machine faire une défragmentation.

 

Après, il faut voir si ton PC n'est pas habité par des vers :)

 

Télécharger sur le bureau ZHPDiag (de Coolman).

 

Pour XP: lancer ZHPDiag.exe par un double-clic.

Pour Vista/Win7: lancer ZHPDiag..exe par un clic-droit > Exécuter en tant qu'Administrateur.

 

Cliquer sur le bouton "Options" à droite (4eme icône en partant du ?) et choisir: Tous mais décocher les cases 045 et 061.

 

Un fichier zhpdiag.txt sera créé, ce fichier doit être déposé sur CJOINT

 

Donner le lien dans ton prochain message.

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

Tu as besoin d'une petite désinfection mais pour cela il faut t'inscrire avant de poster dans la section déminage.

 

Tu devrait installer un pare-feu autre que celui d'XP (j'utilise Online Armor Free sous XP)

 

As tu fais une vérification du disque ?

 

Ouvrir un sujet dans la section "Analyses et éradication malwares"

 

Il te faudra donner le lien de ton rapport (cjoint.com) et attendre qu'un démineur te prenne en charge.

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

Ok pour la désinfection mais où m'inscrire .... je le suis déjà non ?

 

Pour le pare feu, c'est OK bien sûr, je vais essayer autre chose (pc tools dont j'avais l'habitude) ou le tien que je vais essayer.

 

J'ai fait une vérification du disque avec CCleaner.....?????

 

Il s'agit d'un disque neuf (SATA) que j'ai mis à la place d'un DD (IDE)et c'est depuis que j'ai ce problème.

 

Je n'avais jamais installé de DD SATA et j'ai un doute pour sa reconnaissance dans le bios.

 

Il est bien sûr reconnu, mais n'apparait pas en bonne place (selon moi) dans la liste:

 

STANDARD CMOS FEATURES

 

IDE Channel 0 Master None

IDE Channel 0 Slave None

IDE Channel 1 Master NEC DVD .........

IDE Channel 1 slave None

IDE Channel 3 Master WDC WD.........(LE DISQUE DUR)

IDE Channel 4 Master None

IDE Channel 5 Master None

 

Avant de partir dans une désinfection, j'aurai aimé avoir ton avis sur une éventuelle mauvaise connection de mon DD ou un mauvais réglage dans le bios.

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir AZUR09,

 

Mais où m'inscrire .... je le suis déjà non ?

Oui, tu es manifestement déjà inscrit, mais tu as rédigé tes messages 1 et 3 en tant qu'invité (tu ne t'étais pas connecté/identifié), de sorte que leminou a pu croire que tu n'étais pas inscrit... ;)

Lien vers le commentaire
Partager sur d’autres sites

Effectivement, leminou ne pouvait pas savoir.....

 

Je poste sur le forum Sécurité

 

Merci toutefois s'il pouvait me répondre sur les questions posées.

 

@ ++++++++++++

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

Il s'agit d'un disque neuf (SATA) que j'ai mis à la place d'un DD (IDE)et c'est depuis que j'ai ce problème...

Si tu n'as pas installé le pilote SATA, le disque doit être déclaré en compatible IDE dans le BIOS ?

 

IDE Channel 0 Master None <--- Il devrait être connecté ICI

IDE Channel 0 Slave None

IDE Channel 1 Master NEC DVD .........

IDE Channel 1 slave None

IDE Channel 3 Master WDC WD.........(LE DISQUE DUR)

IDE Channel 4 Master None

IDE Channel 5 Master None

Lien vers le commentaire
Partager sur d’autres sites

Bonjour leminou,

 

Il y a déjà quelques temps que j'ai installé ce DD (ce n'est pas mon ordi principal)et je ne me souviens pas d'avoir installé un pilote SATA.

Que devrais je essayer comme driver et où le trouver ?

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...