Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Mon PC ne démarre plus... A8N SLI ??


Crik
 Share

Messages recommandés

Bonjour !

 

Merci au forum, quelques-uns m'ont donné un bon coup de main pour la restauration et le diag de mon portable ... C'est agréable d'avoir des passionnés voir des professionnels tenir la main de semi-amateur comme moi :D

 

Le pc-portable résolu, je passe sur mon pc-fixe bien malade. Assemblée en 2006 :

 

Matériel :

- ASUS A8N-SLI - Socket 939 AMD - Chipset NVIDIA nForce4 SLI - ATX

- AMD Athlon 65 3500 +

- 2x1 GO CORSAIR DDR 400 Mhz CL3 PC3200

- Maxtor DiamondMax 10 - 200 GO Seria ATA 150

- Carte Graphique GeForce 8800GT - 512 Mo DDR3 - PCI Express 2.0 - Edition Zalman

 

Système d'exploitation : Windows XP Home Edition OEM

 

Tout va bien jusqu'en 2010, où j'ai eu deux problèmes :

- Au démarrage la carte mère bippait plusieurs fois, un messge sur fond noir "CPU FAN FAIl" apapraissait m'invitant à modifier les températures de controle si je ne veux plus voir ce message. Presser F1 pour pousuivre ...

- Aussitôt le bureau affiché, un écran BLEU d'erreur avec décompte qui reboote le PC ... pour revenir sur "CPU FAN FAIL"

 

J'ai contrôlé à ce moment là le fonctionnement du ventilateur visuellement (OK), procédé à un dépoussiérage mais rien n'a fait. N'ayant aps trop le temps de 'men occuper plus il est reparti dans son carton ... :/

 

Cette année je le ressors en espérant pouvoir résoudre ce problème et utiliser ce PC. Le souci est plus important

 

- AUCUN BIP au démarrage,

- Ecran d'affichage reste noir de chez noir ...

- Loupiotte de carte mère VERTE,

- Ventilateur de carte graphique et du CPU OK,

- VEntilateur de la Carte mère ne fonctionne plus. (Grippé ??)

 

J'ai testé le cable d'affichage ECRAN PC ... : OK

 

J'aimerai remettre ce PC en fonctionnement ... Faire un bon diag matériel quitte à changer des pièces si nécessaire.

J'imagine que le BUG peut venir de la carte mère ou de la RAM ... ou autre ??

 

Y-a-t-il un "patient pédagogue" et "miséricordieux" pour m'accompagner à distance ?? Merci !!!

Modifié par Crik
Lien vers le commentaire
Partager sur d’autres sites

A après moulte recherche sur le nent, il semblerait que le ventialteur du Chipset de cette carte mère soit une vraie daube ... est-ce la raison de ce plantage ??

 

Le chipset a-t-il grillé ?

Pourquoi la carte mère ne BIP plus ? J'ai lu que si la CM ne BIP pas, c'est à cause du CPU qui est grillé ... est ce vrai ?

 

Merci à tous !!!

Modifié par Crik
Lien vers le commentaire
Partager sur d’autres sites

Du coup je cherche dans mon coin avec google :-D

Si quelqu'un a une lumière !! Je me laisserai bien éclairé :-D

 

Alors le clear cmos ne semble avoir rien résolu :

 

- J'ai retiré la pile toute la nuit : RIEN

- J'ai bougé le cavalier : RIEN

- A l'aide d'un tournevis, j'ai relié les deux bornes de la pile un instant : NADA

 

J'ai retiré l'ensemble des périphériques de la Carte Mère :

- Périphériques divers :carte wifi, Pinnacle ...

- RAM (les 2 barrettes de 2 GO)

- La carte graphique

- Le processeur

- Lecteur DVD en Ide et Disque dur en Sata débranché

 

L'allumage de la carte VIDE sans processeur ne fait rien : pas de bip non plus

 

(1) J'ai réinstallé le processeur (je n'ai rien vu d'anormal, pas de tache de brulé). D'ailleurs il me semblait tiède lorsque je l'ai touché. J'avais essayé d'allumer le PC à plusieurs reprises.

 

(2) J'ai remis une barrette de mémoire ...

 

(3) Test d'allumage :

- Ventilo du CPU : OK

- Ventilo du Chipset Carte : RIEN

 

Du coup là j'en sais rien ...

Pas de BIP, rien à l'écran ... Le ventilo du chipset CM qui ne tourne pas ... La diode verte de la CM qui est allumée ....

 

Vous avez une idée ??

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...