Aller au contenu
recca

Cd audio

Messages recommandés

Salut,

j'ai un petit problème concernant les cd audio ,lorsque j'en mets un dans mon lecteur cd rom ,celui ci veut bien le lire mais je ne peut l'écouter avec windows ,je dois brancher un casque sur le lecteur et ca ne marche que comme ca,je sais pas trop qu'est ce que je dois modifier pour faire en sorte que le son sorte des mes enceintes du pc alors j'attends des suggestions :-P.

:P voila :-(

Partager ce message


Lien à poster
Partager sur d’autres sites

ça, c'est sûr, t'as oublié le câble !

 

Mais............... Sur certaines cartes son (j'ai eu le problème), il faut mettre le connecteur côté carte son à l'envers. J'ai du raboter un détrompeur pour forcer la manoeuvre.

 

:P

Partager ce message


Lien à poster
Partager sur d’autres sites

pppffff, je vois pas ce que ca a à voir........

Sinon c'est marrant mais chez moi je peux quand meme lire des CD sur le graveur alorsle cordon du son est raccorde sur le lecteur CD!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as sans doute tes 2 lecteurs raccordés sur la même nappe.

Pour ceux dont c'est le cas, attention lors de la copie de CD à CD !

Il vaut mieux mettre le lecteur CD sur une nappe différente du graveur.

:P

Partager ce message


Lien à poster
Partager sur d’autres sites

Mais oui, bien sur!!!!!!! Et apres si tu as un DD en UDMA 100 couple a un lecteur CD à 33, quelle est la resultante du debit?????Allez, question a 100balles.............

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Gil-Galad

Alors :

 

Il suffit d'activer la lecture numerique des cd sur chaque lecteur/graveur dans les options materiel. Je n'ai mis aucun cable du cd a la carte son et je lis les audio :P

 

 

Et ca marche sur du e-ide (lecteur dvd) et graveur (scsi) voilou :-(

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×