Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Config à problème


# xS
 Share

Messages recommandés

Bonjour ,

 

Je viens demandé de l'aide ici , car je suis totalement perdue .. Je m'excuse d'avance car cela risque d'être assez long ..

J'ai acheté une toute nouvelle config , car j'en avais marre d'être sur de la récup de materiel .. J'ai donc fais l'achat de :

 

Une carte mère Z77A-G41 , une carte graphique Nvidia gt640 , ainsi que 4 go de ram en DDR3 et un Intel Core i3 2120 .. Pas un config de gamer mais c'était suffisant pour moi , j'ai aussi commandé une tour , Zalman z11 plus .

 

Après réception des pièces , j'ai donc fais le montage et n'étant pas sure que tout soit correct , je suis allé faire vérifier les branchements auprès de quelqu'un dans un magasin d'informatique , et tout était correct .

Ensuite viens l'installation de windows 7 , en 64 bit , tout se passe bien , jusqu'à la fin de l'installation ..

 

 

Lorsque j'arrive sur le bureau , c'est très lent .. J'évalue l'indice de performance , qui me donne comme résultat 1 ..

La je remarque qu'il n'y a ni son , ni connection internet .. Je me dis que c'est surement parce qu'il n'y a pas encore tout les drivers installés , donc je m'exécute ..

Je met le cd d'installation MSI , et la premier soucis , le software resté bloquer pendant une bonne minute , puis débug .. Je fais donc " intaller tous les drivers " ( un gros package : Chipset intel , internet etc ) ..

L'installation m'a pris une bonne demi heure ( plutôt long , hein . ) , ensuite j'ai rebooté le pc , et la , toujours aussi lent , toujours ni internet ( carte réseau intégré ) , ni son ..

J'ai donc chercher des drivers plus récent sur un pc connecté a internet , pour ensuite les transférés sur mon nouveau pc .. Une fois installer , toujours le même soucis ....

J'ai aussi installer les drivers de ma carte graphique , qui ont mis 45 minutes .. J'ai redémarré , et la , premier constat , il y a un soucis .. Ils sont bien installés ( apparement ) , mais lorsque je reduis ou agrandis une fenètre , j'ai l'impression que c'est comme si ils n'étaient pas installés ..

Je n'ai aussi pas d'affichage sur le port Vga intégré à ma carte mère ..

Dans le gestionnaire de périphériques , il n'y a aucun point d'exclamation qui indiquerait un problème ..

J'ai aussi vérifié la ram , la fréquence à laquelle elle tourne ..

Je ne sais donc vraiment plus vers quoi me tourner ..

 

Si quelqu'un ici aurai un petit indice , ou un conseil à me donner ..

 

Merci d'avance :)

Lien vers le commentaire
Partager sur d’autres sites

Vous ne parlez pas du disque dur. Avez vous récupéré l'ancien ou en avez vous mis un neuf ? moi, je pense que celui-ci a des zones défectueuses.

soit vous en mettez un neuf, ou , s'il est neuf, vous faites jouer la garantie. ;)

Lien vers le commentaire
Partager sur d’autres sites

Bonjour :)

 

Non j'avoue avoir oublié d'en parler , il n'est pas neuf , du tout , et a servit à déjà pas mal d'installations , mais marchait très bien sur un ancien pc ..

J'ai malheureusement déjà contacté le SAV de materiel.net pour demande de retour , et ils m'ont donc demander de renvoyé la totalité de ma config , histoire d'être sur de trouver le problème . J'emet un léger doute quand à une carte mère défectueuse maintenant ..

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...