Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Allegro

Urgent : en panne avec ma P4B 533

Messages recommandés

Je viens d'installer ma nouvelle carte mère P4B 533 avec mon beau P4... et je ne démarre pas

Une voix (je préférais les bips) me raconte un truc incompréhensible (message que je ne parviens pas à reconnaître dans la liste des messages du POST)

Je n'ai pas de retour vidéo (ma :P is mon écran a du mal à rester en veille - ça me le fait parfois)

Ce message sonore se produit même en enlevant le tout...

2 pistes (en attendant que vous m'en donniez d'autres)

- la mémoire : j'ai une barrette de 512... je l'ai mise dans les 3 slots. Sur le tableau livré dans la doc, il semblerait qu'il faut au moins 2 barrettes. Mais les explications ne sont pas claires. Est-ce quelqu'un a une seule barrette avec cette carte ?

- ma carte vidéo. J'ai ma ATI Rage Fury 32 Mo. Ils disent bien qu'il faut qu'elle soit en 1.5 V. Mais je ne parviens pas à trouver le voltage de cette carte. Normalement, si ce n'était pas le cas, je devrais avoir un bouton rouge empêchant d'allumer le PC. Ce n'est pas le cas.

 

Ce qui est bizarre... c'est que j'ai l'impression que que la mémoire est décomptée... mais pas de bip, pas de retour vidéo. Simplement cette voix idiote... et incomprehensible

 

Merci de m'aider vite car je craque.

Partager ce message


Lien à poster
Partager sur d’autres sites

:P Salut,

 

Si tu as de la RAMBUS (DIMM RDRAM) ça fonctionne par paire en effet

si c'est de la SDRAM une barette suffit.

Ta carte-mère est-elle bien alimentée?

CG, RAM et processeurs correctement installés?

ventilo qui démarrent?

 

Si tu pouvais donner le message d'erreur ça aiderait quand même :-(

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci de ta réponse.

Pour la RAM c'est de la DDR.

J'ai tout vérifié.

Ma carte vidéo, serait-elle incompatible ? Comment puis-je le savoir ?

Si au moins je pouvais savoir d'où ça vient en comprenant ce foutu message...

Qua faire ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Ma carte vidéo, serait-elle incompatible ? Comment puis-je le savoir ?

 

Essayer avec une autre :-( , une sur port PCI éventuellment pour voir si c'est pas l'AGP qui merde.

 

Si au moins je pouvais savoir d'où ça vient en comprenant ce foutu message...

 

Ben nous aussi ça nous aiderait à t'aider d'avoir ce message :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×