Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

DjKawa

PERDU Disque Dur,LOSE MY HDD...SOS!!!!!

Messages recommandés

salut tlm, :-P

 

Bon voici une nouvelle question rigolote...Mon 2eme disk dur n est plus detecté (mm lors du boot...)

:-( Je n ai aucune idée de pourkoi a part pê le fait d avoir mis les via 4in1 4.42...mais meme en reinstallant une ancienne version ca ne fonctionne pas quand meme!!!!

Please help me si vous vous y connaissez!!!!!!!C est un disk qui m est tres tes cher :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Finalement j ai pu le retrouver et etre rassuré par la meme occasion...

Il suffisait d eteindre puis de rallumer (et non pas simplement rebooter...) ceci dit je ne sais tjrs aps d ou cela a pu venir...

a+ tlm :P:-P:-(

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×