Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

jarvis

mes logs ne reconnaissent plus mes lecteurs et graveurs!

Messages recommandés

salut,

 

g un probleme avec nero ( 5.5.9.6 ) et easy cd-da extractor ( 5.01 xp )

le tout sous xp pro : le premier m'annonce, pour une gravure de cd audio, qu'une opération non prise en charge a été tentée, le second ne détecte aucun lecteur ( dvd-rom bdv 108a et graveur hp cd-writer 9300 series ) ils apparaissent pourtant dans le gestionnaire des tâches, je les ai d'ailleurs réinstallé par ce biais mais j'ai entendu dire que certains graveurs hp causaient des bogues à xp, info? intox?

 

merci d'avance :P

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est exact, j'avais ommis de préciser que je l'avais déjà désactivé, d'oû l'incompréhension? mais rien n'y fait, le problême reste toujours là, inchangé :P j'ai pourtant un super cd à graver, alpha - the impossible thrill que je recommande chaudement aux mélomanes sensibles aux compositions ' atmosphériques '!

Partager ce message


Lien à poster
Partager sur d’autres sites
aie aie aie!!

il ne faut jamais mettre easy cd creator et nero sur un meme ordi... ca provoque des conflits, et c sources de pblmes...

essaye avec un seul logi...

 

Tangui, sur mon PC, je tourne avec ECDC, WinOnCD, Nero, CD Mate, CDRWin, Clone CD et Discjuggler, le tout sans le moindre conflit.

Il suffit de désactiver Direct CD pour qu'il ne se charge pas au démarrage.

Quand j'ai besoin de m'en servir, je l'ouvre manuellement.

a+

Partager ce message


Lien à poster
Partager sur d’autres sites

argh! :P j'hallucine, j'ai formaté xp pour vérifier s'il ne s'agissait pas d'un problème software ( bon c'est radical, mais j'avais tout tenté ) les couches aspi sont installés et... rien n'y fait... mes deux lecteurs sont toujours ignorés que ce soit par nero ou easy cd extractor...

chuis dans une impasse :-( le bios, peut-être :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×