Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

pldt

avp 3.5 sous xp

Messages recommandés

J'ai installé avp 3.5 (il paraît que la 4 est trip lourde) sous XP en mode utilisateurs et non en services car sinon, il semble que ça plante XP.

 

 

Mais avp fonctionne en mode dégradé, toutes les options n'étant pas disponibles.

 

Que faire?

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité y4k9z4

desinstalles et reinstalle en service en mettant pour tous les users ... après ca peut venir de ta version d'avp ; la mienne ne m'offre pas de protection pop.

c'est pas vrai en service sous xp , ca marche très bien.

 

ykz

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×