Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Invité Gil-Galad

soucis au boot de mandrake :(

Messages recommandés

Invité Gil-Galad

Voila, suite au conseil des pro du linux :P , j'ai installé la mandrake.

 

Tout se passe bien, carte video reconnue, ecran aussi...

 

il me dit qu'il reboot, me demande d'enlever la disquette et le cd, redemarre et la s'affiche devant moi ca :

 

08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08 08

 

et la lumiere du lecteur de disquette reste bloquée mais ne lit poutant pas de disquettes...

 

 

et comme je suis un jolie newbie la dedans.... j'ai besoin d'aide :-(

 

 

merci d'avance :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité y4k9z4

désolé mais je suis pas un pro de linux, mais un n00b comme toi :P

 

tu as configuré le lilo de quelle manière ?

 

il boot sous dual ? avec une disquette ? sur une partition ?

 

tu ne risque rien de remettre le CD1 de la mandrake , de booter dessus , de faire F1, puis rescue pour avoir le menu du lilo ...

 

ykz

Partager ce message


Lien à poster
Partager sur d’autres sites

http://dogmilk.homelinux.com/docs/faqs/I%2...20now%20FAQ.txt

 

Voilà, c'est dans la FAQ !

 

LILO s'arrête sur L <error>= problème de chargement du bootloader de second niveau

Et si error vaut 08 c'est un problème "DMA overrun" (ca t'aide vachement, non ?)

 

Cette FAQ pourra aussi aider les gens chez qui LILO s'arrête sur "LI" ou "LIL-" ou pire :-)

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×