Aller au contenu
Momo01

Mon PC ne démarre plus depuis l'overclocking

Messages recommandés

Un pote a overclocké son athlon 1000, il a une carte ASUS A7Pro, quand il allume son pc, l'ecran se met de suite en veille, on ne voit rien du tout, que faire?????

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur ta carte-mère se trouve un cavalier(regarde la doc)qui sert à vider les informations de ton CMOS.Change le de position (voir doc) et le cmos "oubliera" les données de l'overclocking qui empèche ton PC démarer normalement.A+

Partager ce message


Lien à poster
Partager sur d’autres sites

wavey.gif

 

Un conseil esaye de redemarrer ton ordinateur en appuyant sur la touche "insert" (c'est pas possible de faire autant de faute ) je corrige "Inser" normalement cela devrait charger les parametres standart de ton BIOS

 

a+

 

[ Ce message à été édité par jeanbi le 2001-04-24 20:12 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

Celle qui est marquée "Inser"

 

...

 

Autre chose, quand tu as fait le "Clear CMOS", tu as remis les paramètres d'usine du BIOS, il faut peut-être re-régler certains trucs dedans...

 

 

 

=^.^=

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×