Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

benthebest

slk 800+ S3 ,bizard bizard...

Messages recommandés

salut a tous

voila ,javais avant le ventilo livrer avec mon proc xp2100+ et jatteignais des temperature tel ke :

58° normal

65 en charge...

donc me disant ke ct trop eleve ,je decider de changer pr un slk 800+ s3 sous les conseil de tt lmonde ...

effectivement,ma version de asus probe me disais ke gt a 48° en normal et 52° en charge donc mission accomplie ,javais reussit a baisser ma temperature...

le truc d embetant ct le bruit ...et oui je trouvais kil en faisais trop!!

donc ,jai utiliser la resistance livrer avec le S3 et la le bruit ete bon ,et les temperature accpetable (52° et 58° pr un bruit minime...)cela dit ,le ventilo tournais pas asser et asus probe clignotais en me disans ke la vitesse ete trop faiblarde(en dessous de 2200 ,le seuil de asus probe impossible a abaisser)...

donc,on me conseilla d adopter la tte derniere version car celle ci pouvais faire en sorte de baisser le seuil...

ce ke je fis!!

le probleme mnt ,vient du faite ke les temperature st plus elever : 59° et 61° en charge!!!!!

alors k avec l ancienne version ,il me disais 48 en normal!!!

donc je comprend plus rien !!!les temperature st plus elever avec ce ventilo k avec l ancien tt pourri ,cmt expliquer ca??

jai regarder ds le bios et en faite ,il mindique une temperature de 5° moin elever a peu pres ke asus probe....ken pensez vous ,ke dois je faire ??

merci de vos reponses :P

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est pas le fait de changer de version d'Asus Probe qui va te faire perdre/gagner en température... Si les mesures sont différentes d'une version à l'autre, c'est à cause d'un bug !!

(ou d'une différence dans la méthode de mesure, auquel cas ca doit figurer dans le "changelog" ou l'historique des modifications du soft...)

Partager ce message


Lien à poster
Partager sur d’autres sites
C'est pas le fait de changer de version d'Asus Probe qui va te faire perdre/gagner en température... Si les mesures sont différentes d'une version à l'autre, c'est à cause d'un bug !!

(ou d'une différence dans la méthode de mesure, auquel cas ca doit figurer dans le "changelog" ou l'historique des modifications du soft...)

 

et pourtant si,puiske d une version a lautre ,les temperature st differente...!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Si mes souvenirs sont bons, AsusProbe surévalue les t° de 10°c pour raison de sécurité (??? faudra me dire en quoi c'est une sécurité)

Sinon le bios doit déja te donner une t° plus fiable... ceci dit le bios met ton PC au repos, donc si tu as 150 programmes qui tournent en tache de fond c'est normal que ta t° monte en flèche dès windows lancé.

Mon conseil du jour: ouvres ta tour; si la t° du CPU baisse c'est que ta tour est mal foutue -> aère la mieux (un ventillo en admission sur le bas de la face avant et un en extraction sur le haut de la face arrière feront l'affaire. Un blow hole au niveau du ventillo du CPU peut aussi changer radicalement la donne

Partager ce message


Lien à poster
Partager sur d’autres sites
C'est pas le fait de changer de version d'Asus Probe qui va te faire perdre/gagner en température... Si les mesures sont différentes d'une version à l'autre, c'est à cause d'un bug !!

(ou d'une différence dans la méthode de mesure, auquel cas ca doit figurer dans le "changelog" ou l'historique des modifications du soft...)

 

et pourtant si,puiske d une version a lautre ,les temperature st differente...!!

 

Ah ? Bin si la nouvelle version d'Asus Probe fait plus chauffer ton PC, remet donc l'ancienne !!!

 

(Lapin Comprit)

Partager ce message


Lien à poster
Partager sur d’autres sites
C'est pas le fait de changer de version d'Asus Probe qui va te faire perdre/gagner en température... Si les mesures sont différentes d'une version à l'autre, c'est à cause d'un bug !!

(ou d'une différence dans la méthode de mesure, auquel cas ca doit figurer dans le "changelog" ou l'historique des modifications du soft...)

 

et pourtant si,puiske d une version a lautre ,les temperature st differente...!!

 

Ah ? Bin si la nouvelle version d'Asus Probe fait plus chauffer ton PC, remet donc l'ancienne !!!

 

(Lapin Comprit)

 

 

je vois pas cmt un soft peut faire chauffer mes temps !!lol ,non en realiter il rajoute 5° par rapport a l ancienne version(puiske jai 5° de moin qd je mate mon bios en plein milieu dune utilisation...) :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×