Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Robert

Pc gelé lors de l'utilisation de...

Messages recommandés

Salut !

 

Depuis quelques temps Ulead VS 6 me gèle l'ordi au bout de quelques minutes d'utilisation!

Parfois, il n'est plus foutu d'ouvrir un projet existant !

J'ai pourtant dèjà réalisé quelques SVCD photos avec.

Si quelqu'un a déjà rencontré ce problème, je suis toutes ouiës à une solution !

-Ulead mis à jour avec le patch constructeur

-Désinstal/réinstal

-PC à jour

-Nettoyage (DD & BDR) + scandisk + défrag + antivirus +speed disk

-Tout les prog en tâche de fond, désactivé

-Carte graphique neuve

 

La totale quoi ! hélas :P

 

Qu'est-ce qui pourrait me provoquer ça ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Mémoire ! Non puisque pour m'en servir j'avais essayer le prog en désactivant tout ceux qui tournaient en tache de fond !

 

Barrette, non plus, puisque CM neuve et barrettes remises correctement !

 

Merci quand même de t'être penché sur mon "problème" :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Identifie ta config.

 

De plus, as tu installé un logiciel ou petit programme dernièrement.

Si c'est le cas, désinstallle le ou les programmes un par un et vérifie si ton logiciel fonctionne.

 

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

98SE - PIII - 733Mhz- Nvidia TNT2 (MAJ)-

 

Lors de la réinstal (après formatage) j'y suis allé tout doux avec les progs!

Pour te dire, je n'ai même pas encore tout remis ce que j'avais avant !

 

Je pensais plutot le contraire justement ! Peut-être me manque t'il quelque chose !

J'ai mis à jour Quick time ainsi que VMP (à tout hasard), mais non, le blème persiste !

 

Chose bisard ! Winamp, me fait aussi le coup par moment ! :P , moins grave, mais il le fait !

Partager ce message


Lien à poster
Partager sur d’autres sites
OUI ! Nvidia = 28.32_win9x.exe

Pour la carte son "via tech", elle est avec la CM, j'ai déjà regardé, mais n'ai pas trouvé de MAJ !

 

Pour ta carte graphique essais un driver plus recent :

http://www.touslesdrivers.com/public/const..._constructeur=N

 

Pour ta CM, tu as sans doute des chips VIA (à confirmer bien sûr), installes les derniers 4en1.

http://www.viaarena.com/?PageID=2

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci à vous tous de vous pencher sur mon problème !

AsaphoX Il me semble que le dernier driver de ma CG est à jour, je rappel que c'est une TNT2 64 Pro, tandis-que les derniers en date, sont pour les Geforce ! (à moins que je ne me trompe et que les drivers vont pour l'un comme pour l'autre :-P )

 

dob38 Le log (Ulead Vidéo Studio 6) est en règle, de plus il est "patché" avec les correctifs via le site d'Ulead !

Ton idée n'est pas mauvaise, car ça arrive souvent avec de "grands" concepteurs, ce genre de "mal-façon" :-(:-P

 

D'autres parts, ayant a 2 ou 3 reprises un message d'erreur (Msgsrv32.exe), je me suis penché sur ce "truc", et il s'avère qu'il y aurait une incompatibilité avec une puce de la carte son ou mère (Cmédia 8330) et le modem.......................

J'ai télécharge le fameux pilote CMI 8330, mais impossible de l'installer ! :-P:P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×