Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

mrprout

Graver 707 Mo sur un CD de 700 Mo... c possible ?

Messages recommandés

ben ouais, je dois impérativement graver 707 Mo sur un CD de 700 Mo mais apparemment Nero ne veux pas.. :'-(

J'ai un graveur LiteOn 40x12x48x.

Je suis allé dans les préférences de Nero et j'ai coché la case "Permettre de maximiser la capacité du CD" mais y a rien a faire. J'ai mis 82 mn dans la case, Nero me dis toujours qu'il n'y a pas assez de place sur le disque. Vraiment, ça m'embête !!! de plus, avant de cliquer sur "Ecrire" pour lancer la gravure, l'option "Track-at-once" est activée par défaut mais ne peut pas être changée car elle est grisée. Et apparemment, ca gêne pour l'overburning...

 

J'attends vos conseils pour que je puisse faire un petit exploit, merci !

Mr Prout

Partager ce message


Lien à poster
Partager sur d’autres sites

après avoir activer l'overburning, regarde dans les preferences la valeur de la ligne rouge, si est est toujours a 80min passes la a 82 aussi, vérifies aussi que tu ne fasse pas de multisession, et que tu grave en Disc-at-Once

Partager ce message


Lien à poster
Partager sur d’autres sites

Désolé je ne vais pas pouvoir t'aider, j'ai le meme probleme que toi avec quasiment le meme graveur que toi! En revanche j'ai éssayé avec un cd de 90 minutes et ca ne marche pas non plus...

 

Sebb

Partager ce message


Lien à poster
Partager sur d’autres sites

Attention, certains graveurs ne supportent pas du tout l'overburning, ce même si l'option est disponible dans nero.

Pour savoir ce qu'il en est du votre, allez sur le site du fabriquant.

De plus, avec un peu de chance, il arrive parfois qu'une mise à jour du firmware permette l'utilisation de l'overburning.

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est fastoche ! Dans l'onglet multisession du demarrage, il ne faut pas mettre "Commencer un disque Multissession" mais "Pas de Multissession" et puis miracle, quand tu vas lancer ta gravure il va te demander si tu veux annuler ou MAXIMISER LA TAILLE DU CD...!

:-P:-P:-P:-P:-P

Merci ki......??????!

 

Bonne chance :P

 

:-(:-P:-P:-P

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement, mon probleme venait de là : au debut je ne choisissais pas "Pas de session" et du coup je ne pouvais pas graver en "Disc-at-one". C'est vraiment cool cool cool !!!!!!

 

Encore merci pour vos explications !

 

Mr Prout !

Partager ce message


Lien à poster
Partager sur d’autres sites

Seb, sur le Lite-On ça marche, même pour les 100 mn. Il n'y a pas longtemp j'avais fait une demande sur le forum Hardware pour CDR 90 & 100 mn resté sans réponse.

J'ai trouvé tout seul, apres avoir rentré tout les réglages comme indiqué ci-dessus, il faut graver en DISC-AT-Once pour que cela fonctionne, cette fonction ne supporte pas le multisession.

Je recapitule

Aller sur Fichiers puis Préférence puis onglet Général

Pour les CDRs de 90 mn, tu règles comme ça :

Min / Sec / Bloc

Marque Jaune 80/0/0

Marque rouge 90/0/0

Clique sur Appliquer.

 

Ensuite va à Fonctions approfondies et tu coches Permettre de maximiser Taille maximale CD tu mets 90/0/0 pour un CD de 90 mn, clique ensuite sur Appliquer.

Au lancement de la gravure vérifie bien si tu es en DISC-AT-ONCE

Clique sur Graver, là tu vas avoir un message d'erreurs avec 2 options, tu coches Graver en maximisant la taille du CD.

Voila.

:P

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci bat 59, mais je viens de trouver pourquoi je n'y arrivais pas, en fait j'utilisais l'aide de néro, tu sais le truc qui demande ce que je veux faire, et en passant par la on as pas toutes les options...

 

Donc la je suis en train de graver 721 mo sur un 90 minutes, car e sais pas combien font de mo les 90 minutes, si quelqu'un le sait! Quand au 100 minutes c'est la meme question...

 

En tout cas merci bat 59, je vais fignoler les réglages...

 

Sebb

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×