Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

nick667

Impossible d'executer prog 16 bits

Messages recommandés

J'ai Win XP pro qui me dit régulièrement quand je lance un prog à base d'installshield qu'il lui est impossible d'executer un programme 16 bits et il rajoute qu'il ne trouve pas le fichier c:documents and settingsnico...(encore du blabla)...truc.tmp ou un de ses composants. Vérifez gnagna gna etc ...

J'ai fait une petite recherche qui disait que c'etait un prog Win 3.11 mais c'est mon pilote graphique (du ATI) et c'est bien la version XP.

Si vous avez une petite solution je suis preneur parce qu'il faut absolument que je change mon pilote :P

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai aussi ce gag avec des programmes contenu dans des zip, si je decompresse et que j'install badaboum pb 16bits par contre si je lance l'install depuis le zip ca passe

Partager ce message


Lien à poster
Partager sur d’autres sites

essaies de voir si tu peux pas l'ouvrir avec un décompresseur (winzip,powerarchiver,winrar,etc...) pour le décomprimer et mettre a jours le pilote en faisant l'install manuel (dans propriétes du matériel, mise a jours du pilotes...)

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité y4k9z4

justement loool c'est le SP1 qui crée ce bug :-(

 

un pote y' a deux jours , reinstalle son logiciel acrobat pour la xxxx fois et pof => gna gna 16 bits :-P

 

la différence , une install toute propre avec sp1 :-P

 

c'est vraiment pô une réussite ce sp1 , qu'il se bouge vite pour le sp2 :P

 

ykz

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité y4k9z4

pas chez mon pote en tout cas ...

 

nan ce sp1, y' vraiment rien de bien là dedans ... je l'ai remis, mais je crois qu'il va vraiment repartir & pour de bon ...

 

merdoum , j'ai burné une version bootable de cette *****

 

ykz

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...