Aller au contenu
cav2

ressources système à 0%

Messages recommandés

Bonjour,

 

 

 

J'ai l'ADSL depuis 4 jours, plusieurs fois au cours d'un surf mes ressources systèmes descendent à 0% (dixit Ram Idle) bloquant tout et m'obligeant à rebooter. Quelqu'un a-t-il connu le même phénomène ?, quelle en est la cause ? et surtout quel est le remède !?

 

 

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

"idle" ca veut a peu pres dire " tourner au ralenti" .. ce message " Ram idle " ,tu le vois s'afficher?

 

le probleme des ressources systemes qui diminuent n'est pas directement lié à la Ram

 

D'ailleurs un defrag de ram genre memturbo ne fera pas remonter les ressources sys.

 

ces dernieres diminuent de toutes facon inexorablement .. ceci est du a la gestion deplorable de win ( sauf win2000) qui encombrent ses memoires des restes de dll et autres de programmes mal fait..Il faut peut etre rechercher la cause au niveau des drivers lors de l'installation de l'ADSL

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×