Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

rorodimario

SP1 xp

Messages recommandés

depuis que j'ai installé le sp1 pour xp, j'ai un bug :P de temps en temps sur IE6 des icônes manquent ? même quand je rafraichis la page, des fois c bon des fois elle apparaissent pas ?

 

quelqu'un rencontre le même problème ? j'suis à 2 doigt de le virer ce sp1 :-(

Partager ce message


Lien à poster
Partager sur d’autres sites

ici ca coince au niveau d'OE il veux plus changer d'identié, suis obligé de passer par la gestion des identités puis de changer l'identité de demarrage de fermer puis reouvrir pour changer de compte sinon il s'entête le salopard, je cherche sinon pour l'instant tout baigne pas de reboot depuis 24h et j'ai bossé dessus

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité y4k9z4

la même ici , me too ca va virer :-P

 

j'ai aussi un bug des gifs avec IE et aussi remarqué 25 Mo de ressources bouffées par rapport à dab :P

 

j'ai bien sûr controler si il m'avait pas chargé une armée de services, ben non ... XP est devenu très gourmand :-P

 

heureusement j'ai conservé l'ancienne config , :-( on aura essayé

 

ykz

Partager ce message


Lien à poster
Partager sur d’autres sites
25 Mo de ressources bouffées

 

moi je n'exagère pas j'étais un 80/90 M° en plus de ressources, j'ai réinstallé une 2eme fois avec les mêmes appli pour confirmer

 

ah non d'artagnan la patience c'est pas mon fort comme tu peux le constater :P

en plus j'ai xp avec toutes les updates, je sais même pas comment il est l'écran bleue :-P j'attendrais le sp2 qui je penses ne devrait pas tarder :-(

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité y4k9z4

quoique tu as raison j'étais à 65 M0 et now une centaine de MO , j'ai maté un peu, c'est explorer et ie qui bouffe le plus , et le service svchost.exe

 

c 'est simple j'ai pas ouvert explorer , j'ai juste une page IE d'ouverte ( celle d'ou je vous ecris )

 

Gestionnaire des tâches de Windows

 

Explorer.exe 19716 Ko

iexplore.exe 21000 KO

svchost le plus gourmand : 10 984 KO

 

ca en fait déja + 50 MO.... ca suffit je vire de suite !

 

@ dans 5 minutes :P

 

ykz

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité y4k9z4

vi & en plus ca va très vite pour virer cette saloperie :P => 1 heure pour le dl mais 3 minues ont suffit avec le reboot pour le desinstaller ...

 

now je me demande si je devrais pas me retaper une install neuve pour vraiment être sur ... parce que là j'ai regagné un peu de memory mais il en manque :-P

 

où bien je vais faire le fou ... je vais virer IE et Outlook et mettre litestep comme shell , Mozilla comme brouteur et Eudora comme client mail en remettant le sp1 et en définissant ces progs par défaut

 

au point où j'en suis now , je vais tester puisqu'à prirori ca sent la reinstall dans quelques jours :-(

 

ykz

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×