Aller au contenu
Gregt59

Problème VCOR grisé >> 1,425 V à 3,00 GHz

Messages recommandés

Bonjour le pc de mon père avais un petit soucis sur son proco au lieu d'etre a 3.0 ghz ( athlon II x2 250 3.ghz ) était a 800 Mhz vcore 1.0

Du coup j'ai remonté a 3.0 ghz désactiver cool & quiet mais maintenant le problème c'est que quand je démarre le pc, j'ai un cpu Vcore de... 1.425V ! pour 3.00 ghz icon_Peur.gif

J'ai direct éteint le pc et j'ai voulu modifier le vcore pour le mettre a 1.30 ( normal ) mais l'option est grisé une idée ?

http://image.noelshack.com/fichiers/2015/24/1434109369-cam00393.jpg

D'ailleurs System voltage optimized si je mes sur manuel ça débloque que les trois premières options et même en mettant au mini, ca clignote en rouge en disant SYSTEM NOT OPTIMIZED

et ici ya plein plein d'options : ou d'ailleurs j'ai desactiver le cool & quiet

http://www.noelshack.com/2015-24-1434109415-cam00394.jpg

Carte mère : Gigabyte 78LMT-S2
http://www.gigabyte.fr/products/product-page.aspx?pid=4311

Modifié par Gregt59

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Le plus simple, est de faire un 'Clear Cmos' ça réinitialise la CM par défaut et là on repart sur les réglages d'origine,( c'est une clef de basse de l'overclocking)

En plus il me semble que cette CM a les fonctionnalités d'overclocking, je ne suis pas particulièrement habituer a AMD le dernier que j'ai eu ça fait 9 ans et c’était un portable, si notre ami 'thorgal' passe dans le coin, il précisera mieux que moi.

 

J-A

Modifié par J-Alpha

Partager ce message


Lien à poster
Partager sur d’autres sites

salut Gregt59

 

les 800 MHz , tu l'as vérifié avec CPU-Z ???

 

sur ta première photo , le CPU Clock Ratio est en [Auto] , et indique bien la fréquence théorique 3000 MHz

il faudrait charger le CPU , et voir sa fréquence à ce moment là

la fréquence peut varier fonction de la charge , comme pour les processeurs Intel

 

sur ta deuxième photo , l' ordre de Boot est incorrect

- First Boot Device [CDROM]

- Second Boot Device [uSB-HDD]

- Third Boot Device [Hard Disk]

si tu as besoin de démarrer sur le CD-ROM , ou sur une clé USB ???

 

à+

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×