Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

lea101

carte son integrée marche pas

Messages recommandés

Voilà, j'ai une carte avec un chip son via, j'ai configurer le bios (onchip sound enable et onboard legacy audio enable), le driver (le plus recent pareil) ac97 ne s'installe pas correctement car il me demande ou se trouve aclvia.cat or j'ignore ou ca se trouve. je l'ai vu nulle part dans le driver.

 

merci de transfigurer votre génie individuel et collectif dans mon interet egoiste.

Partager ce message


Lien à poster
Partager sur d’autres sites

c quoi le chipset de t'as carte mere, et c quoi comme carte mere

car il se trouve que j'ai eu le meme probleme mais sous linux...

et vu que j'ai fais pas mal de site je pourrai peut etre te renseigné!

y'a deja touslesdrivers.com si tu veux mettre a jour ton pilote

sinon comme system d'exploitation t'as quoi ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×