Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Petit Ours Brun

graveur/toasteur

Messages recommandés

Voila mon pbl:

 

vous savez peut etre que les chip des graveurs sont en contact avec la carrosserie pour les refroidir:

 

le mien n'est plus reconnu par le BIOS au démarrage, et je ne peux pas ouvrir son tiroir: il clignote au tout début du démarrage, puis s'éteind juste avant la détection des periph IDE .

si g de la chance, il se lance genre 40sec apres le lancement de XP et devient alors parfaitement accessible et fonctionnel.

Si g pas de pot, il reste amorphe, l'air de dire "lache moi tu pue", refusant de s'ouvrir ou de faire clignoter ses loupiotes, et la carrosserie devient brulante, mais alors vraiment brulante.

 

est ce que vous sauriez d'ou ca vient ?

 

 

PS: c'est un ACER 4x2x32x (pas certain du 32)

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×