Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Pitbull

Mon graveur ne fonctionne plus apres avoir O/C mon proc

Messages recommandés

Voila g une KT266 avec un XP 1600+, g monté le FSb jusqua 140 mais seulement mon graveur ne marche plus ou tres mal :P

Pourtant tt le reste de mon ordi fonctionne tres bien.

 

Alors si qqun c d'ou cela peut venir et comment reparer sans baisser le FSB :-(

 

Ce serai COOL !!!!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Sans baisser le FSB? essaies alors de le réduire :P:-(:-P

ce genre de désacgrément est produit a cause de l'élévation des fréquences internes de la CM, il n'y a pas que le FSB de touché (fréquence PCI,AGP,RAM,etc...) donc si un composant pose problème soit on le remplace soit on réduit l'o/c....(on peut eventuellement essayer de le refroidir mais la un graveur...)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×