Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

bugsy

Switch qui va bientot voller !!!!!

Messages recommandés

bonjour

 

j'ai un probleme avec mon switch (soho) que je vien d'acheter .

 

J'ai un controleur de domaine win 2000 serveur et 2 station xp

 

quand jai tout bracher et donner les adresse IP

 

il me met trjs cable réseaux débracher sur toute les station ? pourtant il sont tous connecter au switch qui est bien allumer et brancher !

 

HELP please !

Partager ce message


Lien à poster
Partager sur d’autres sites

jai brancher le controleur de domaine sur le uplink du swicth le dc me dit que le réseau est bon mais la 2 eme station jai essayer tout les ports du switch et sa veu pas il me met cable réseau débranher

Partager ce message


Lien à poster
Partager sur d’autres sites

ca a l'air d'être ca, j'ai la vague impression qu tu n'as pas les bons cables, ce que tu décris correpond a des cables croisés (puisque branchable uniquement sur le uplink) et pour utiliser un hub/switch il faut des cables droits

Partager ce message


Lien à poster
Partager sur d’autres sites

mais jai des cable droit

 

ta un moyen de vérifié pour etre sur que se sont bien des cable droit et non croisé ?

 

moi jai demander des droits mais peut etre que lautre endicapé ma filer des croisé

 

ce qui métonnerai vue le prix

Partager ce message


Lien à poster
Partager sur d’autres sites

je peut pinger que sur une machine pas sur les 2

 

sur l'autre sa me met delais d'attente depasser

 

 

donc cest pas des cable croiser puisque avec un cable croiser sa marche nickel

Partager ce message


Lien à poster
Partager sur d’autres sites

donc tu as des cables droit

ce point etant solutionner

commence par relier tes deux machines que tu pouvait pinguer(avec ton cable croisé)

avec ton switch (au fait il est bien alimenté en courant ?)

(tu dois voir des diodes s'allumées ?)

 

et tu ping

Partager ce message


Lien à poster
Partager sur d’autres sites

oui il est bien brancher

 

mais le probleme est que si je branche un pc a un autre port que le uplink il met sur le pc en question cable réseau débrancher.

 

ex pc1 ==> unplink ok

pc2 ==> 1 ou 2 ou 3 ou 4 ou 5 "cable réseau débranché"

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×