Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

VentiloMan

Carte SCSI, graveur & Win 2k

Messages recommandés

Bonjour à tous,

 

J'ai une carte SCSI Adaptec AIC-7850, et un graveur Teac dessus, le tout sous Win 2k SP1.

 

Mais quand je boot, la p'tite lumiere du graveur reste allumée, et malgrès que le graveur soit présent dans l'explorateur, si je tente de l'explorer, ca plante ...

 

Je dois donc débranché le graveur, booté, rebranché le graveur et rebooté ... Et la ca marche ... Et siu je reboot ca recommence ... Ainsi de suite !

 

Des idées ?

Merci de votre aide !

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×