Aller au contenu
Ludonet

Alice mc gear AU PAYS DES BUGS

Messages recommandés

J'ai cru comprendre qu on n était pas là pour jouer mais voilà n'étant pas moi même un gd joueur ou du moins plus maintenant j ai quand même craqué l'autre jour pour ce jeu recensé comme étant l'un des meilleurs du moment

 

Et là c'est le blème de chez blème

 

Ma config ati all in wonder pro 128 384 ram dd 45 go ibm celeron 566@850 carte abh6

 

Je n ai jamais pu depasser les 30 premieres secondes de jeu

 

J ai lu la notice en entier qui au passage comporte 3 pages sur les bugs j ai utilisé toutes les astuces et les installations les moins gourmandes et rien nib queue dalle etc....

 

Alors je dis haut et fort

 

 

 

HAUT SEC COURS PLISZZZ

 

 

 

HELP ME DONT LET ME DOWN THE GODNESS TEAM OF ZEBULON

 

 

 

bandit.gif

 

-----------------

 

Science sans conscience n' est que ruine de l'âme

 

[ Ce message à été édité par Ludonet le 2001-04-26 00:20 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

ce serait sympa de nous expliquer le comportement exact de ta machine qui fait que tu ne puisses pas jouer a Alice.

 

Parce que dire que ca plante c'est sympa mais pas suffisant. Windoz a des dizaines de facons differentes de s'exploser la tronche (et on en decouvre tous les jours).

 

 

 

D'ailleurs, en parlant de Windoz, ce serait vachement sympa de nous dire quelle version de Windoz tu utilises.

 

 

 

Comme ca, avec ce que tu viens de dire, je vois que tu as 384Mo de RAM. As-tu desactive le swap de Windoz ? Si c'est le cas c'est une ENORME erreur.

 

A oui ! J'espere aussi que tu as essaye sans l'overclocking avant de faire ton post sinon je ne vois pas l'interet.

 

 

 

Seiju

 

[ Ce message à été édité par Seiju le 2001-04-26 09:37 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

Mon cher Seiju

 

Je m excuse d'être aussi familier mais à force de te lire tous les soirs ....

 

Effectivement gros beta que je suis je ne donne pas les infos complétes.

 

W98 SE

 

Jutilise la bidouille de zebulon depuis des mois et je l ai supprime mais toujours le même blocage .Par contre je n ai pas essayé sans overclocking mais cela fait des mois que je suis à cette fréquence et je n ai jamais eu aucun problémes .

 

Le message d erreur est un message que je n ai pas enregistre disant qu il était impossible de continuer avec une liste de chiffres et de letrre abscons pour moi plusieurs fois il est fait mention de ati dans le détails du plantage

 

De mon coté je vais poursuivre sans overclocking et te tenir au courant

 

 

 

hier soir je suis tombe sur les bidouilles comment configurer votr ati 128 mais j ai été surpris de voir dans ma base de registre que ma carte etait active comme un katmai alors que j ai un celeron

 

J ai rien touche mais est ce que cela pourrait expliquer ceci...

 

 

 

Merci encore de ton aide o maitre

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca y est j ai teste sans swapfile etcc et sans overclocking et rien e rien toujours le bug 30 sec apre le demarrage de l intro

 

est ce que je evrais charger les derniers drivres ati

 

J ai un peu les foies car il disent sur le ssite de les charger avec direct x8 et tout le monde dit que c est de la daube

Partager ce message


Lien à poster
Partager sur d’autres sites

Euh Celui la c 'est juste piur monter mon grade Désolé J ai pas pu résister

 

 

 

 

 

 

Je vais faire péter la planéte...Sylvester

 

[ Ce message à été édité par Ludonet le 2001-04-27 23:12 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

Bah DirectX 8 c'est pas plus de la daube que DirectX 7. C'est de la daube mais bon, c'est la meme daube.

 

 

 

Serieusement, met les derniers drivers (attention pas les Betas ... quoique) et surtout reinstalles DirectX aprés tes drivers.

 

 

 

Seiju

Partager ce message


Lien à poster
Partager sur d’autres sites

Disons que certains drivers se permettent d'installer des composants directX (on se demande encore pourquoi) et si tu n'as pas la meme version que ces composants d'installée sur ta machine ca peut amener de jolis plantages. Cette install n'est pas obligatoire mais elle peut regler certains problemes dans certains cas.

 

Si tu n'as aucun probleme, t'embete pas.

 

 

 

Seiju

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×