Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

yidaki

Pblem avec amd athlon xp 1600+

Messages recommandés

bonjours,

 

j'ai une carte mere abit 4t7 raid, j'ai flashé mon bios,

(c'est le dernier sur abit.com)

normalement je peux monté un proc de 1,8 g

l'athlon xp que j'ai achete monte a 1,4 g (athlon xp 1600+)

mais voila quand je demmarre il ne monte pas plus que 1050 mhz

et dans mon bios il faut que je le parametre..

j'y connais rien,

es-ce que qq connait ce probleme ou pourrait me dirrigé sur des infos à ce sujet..

merci à vous

francois

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...