Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

plisfoss

installation carte graph 3d prophet 4000xt sous XP home help

Messages recommandés

slt tous le monde

je viens d'installer ma carte graphique sur mon port Agp mais le probleme c'est qu'au démarrage de Xp je n'ai aucun nouveau materiel détecté(précision j'ai une carte graphique intégrée à ma carte mère).De plus j'ai installé les drivers XP pour celle ci.Que faire car je ne comprends pas. merci beaucoup.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as essayé de desactiver la CG intégrée dans le bios avant de booter ?

Si c'est le cas, essaye de supprimer les drivers de ta CG dans XP puis de rebooter, ca va forcer XP à redétecter ton matos.

 

Automne

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×