Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

cholibas

carte hollywood plus non reconue

Messages recommandés

bonsoir a tous ,

cet aprem j'ai installé une 2eme carte graphique pci pour tester le double ecran , bon cela n'a pas eté concluant mais la n'est pas le probleme car ce n'etait qu'un petit test en passant (chipset graphique apparament non compatible avec le double affichage)

une fois la carte graphique installé , l'assistant de nouveau materiel s'est lancé pour me dire qu'il avais trouvé un nouveau materiel qui est present sur le pc depuis longtemps , c'est a dire ma carte de decompression dvd et depuis il ne veut plus accepter aucun driver ni sous win 2000 ni sous win98 se ...

j'ai pourtant viré la carte graphique alors je me demande pourquoi aucun driver n'est plus accepté pour cette carte :P

apparament elle a pas flanchée car elle est quand meme reconue avec certains utilitaires de bios avec son numéro irq et tout le toin toin , de plus l'affichage vers l'ecran passe par la carte dvd en sortie de carte graphique avant d'aller sur l'ecran (pour la surposition du film en cas de lecture sur le moniteur)

vous me direz que j'ai pas desinstallé la 2eme carte graphique mais si , j'ai meme restauré le registre de la veille ......

donc si vous avez eu le courage de lire tout ça et que vous avez une idée , elle est la bienvenue :-(

Partager ce message


Lien à poster
Partager sur d’autres sites

Sous 2000, je pense qu'il te faut désinstaller proprement ton matériel. Carte graphique comme carte accélératrice.

VA dans le panneau de config et fais "ajout suppression de matériel" et recherche bien tout tes périph.

 

Sous 98 SE, tu n'as pas cette option je crois...alors fais le en mode sans echec :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×