Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Pzible

Pb sortie TV sur leadtek TH ge force 4 mx 420

Messages recommandés

Bein zutasses alors ........

 

je viens de m'apercevoir que je ne peux plus activer la sortie tv sur ma carte graphique.

 

J'ai changé d'os récemment pour un xp pro en lieu et place d'un win 98 se sur lequel la sortie fonctionnait à merveille.

 

Dans panneau de config, apparences et thèmes,affichage, avancées, onglet paramètres je n'ai plus l'onglet Nview alors que j'ai installé tous les pilotes nécessaires, désinstallés et réinstallés mais rien n'y fait.

 

Késalo ???

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité Gil-Galad

desinstalle les detonator 30.xx, nettoi avec un soft que tu trouveras sur nv-chips.fr, et installe les 40.xx. Ca marche nickel avec :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×