Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Robinédochode

consommation RAM délirante et plantages...

Messages recommandés

Bien, suite officielle de "un cierge à St Pécé" de blabla pour ceux qui ingurgitent ma prose (les pauvres...).

Récapitulons, pc neuf, pas bidouillé, rien de bizarre d'installé. Elite K7S5A, Geforce3, DD 40, Traxdata, 256 Mo SDRam 133, Atlon XP 1800 + à 1650 MHz, Win 98 se, le tout provenance assembleur de la rue Montgallet. BIOS et pilotes d'origine.

Machine instable, plantage, blocage, erreur fatale OE et compagnie... Maintenant, c'est une lenteur effroyable, souris qui se traîne quand un P2P tourne, gravure en 45 mn au lieu de 4, finissant en plantage ou erreur bleue.

Quand je vérifie les ressources systêmes, ça se gate, et ça sature très vite. Internet + gravure = 80 % de bouffé !!!

Donc là il y a un pépin de taille je pense.

Est-ce bien la RAM qui est foireuse ??? Est-ce du délire dans les IRQ ?

Le SEUL truc que j'ai fait, c'est de passer de 100 à 133 dans le BIOS, le résultat fut de passer de 1150 à 1650 Mhz et d'avoir le proc enfin reconnu.

 

Celui qui trouve, je lui paye un coup !

Partager ce message


Lien à poster
Partager sur d’autres sites

Il est bizarre ton CPU??? :P

Un 1800+ doit tourner NORMALEMENT à 1,53 Mhz et le tien fait du 1650!!! :-(

T'es sûr de n'avoir rien fait dans ton bios???

Moi je remettrai tout par defaut dans le bios et je regarderai ce qu'il se passe.

Partager ce message


Lien à poster
Partager sur d’autres sites

Expliquer les pépins, je ne sais pas !!!

Pour voir les ponts L1, il faut regarder le dessus du CPU

Va voir là: http://www.mips-fr.com/over/xp/pontsl101.htm

ou bien là: http://www17.tomshardware.com/howto/01q4/0...p2000oc-04.html (en anglais )

ou encore là: http://www.tomshardware.fr/articleslg.php?...le=45&NumPage=1 (En français

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens d'en parler à la boutique, ils ne s'amusent pas à ce genre de trucs, source de contestations et pépins....

La température est à 53°, je pense que ça va !

Je me dirige vers de la RAM de marque, et peut être un autre BIOS.....

Par contre, le sujet a sans doute été abordé maintes fois, (désolé je débarque sur ce forum, je viens d'ailleurs), win 98 SE gère combien de RAM ??? Et laquelle mettre ??

 

(c'est dingue ce que j'ai appris ici en peu de temps)

Partager ce message


Lien à poster
Partager sur d’autres sites

Autant de RAM que tu veux, il parait qu'il y a des problème au delà de 512mo, et après 764mo Win98 il ne gère plus trop, mais ça ne fera pas planter la bécane même si tu met 1go...

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×