Aller au contenu
eric3342

[Résolu] Problème Chrome et Chromium

Messages recommandés

bonjour toutes et tous .j'ai un probleme avec les navigateur chrome et chromium . quand je telecharge une video que ce soit en AVI ou en MKV ,quand la fenetre qui me demande de l'enregistrer s'ouvre elle n'apparait pas en .avi ou .mkv mais en .bin .si vous avez une idee je suis preneur .je tourne sous manjaro 17.02 .je precise que je n'ai pas ce probleme avec firefox au plaisir de vous lire .

Modifié par eric3342

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Éric,

Content pour toi que tu aies trouvé une solution. icon_wink.gif
Néanmoins, pour donner tout son sens à ce forum d'entraide, il serait judicieux que tu viennes ici nous exposer cette solution, qui pourrait ainsi être utile à d'autres internautes ayant le même souci…

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour a tous .désolé pour le retard .donc suite a mise a jour de chrome quand la fenêtre pour accepter le Téléchargement s'ouvrai,j’avais un .bin ou inconnu.il faut choisir inconnu comme ça .le fichier se télécharge avec la bonne terminaison .suite a une nouvelle maj plus besoin on est directement en inconnu .apparemment les développeurs n'ont pas fait attention ou le probleme est ailleurs mais bon pas grave .voila pour les explications bonne journée a tous

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×