Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

René

Erreur fatale 0E

Messages recommandés

Bonjour,

 

Depuis quelques temps lorsque je surf sur le net mon ordi ce transforme en écran bleu avec d'écrit dessus 0E apparue à 0028:09E7009A. Le 0 de 0E et ecrit avec un point au milieu.

 

J'ai télécharge le logiciel opti2, et donc j'ai replacé tous les fichiers dans leurs bonne configuration. Mais voila je plante toujours. Est uniquement lorsque je surf.

 

Mon provider est Noos mon systems d'exploitations est W98, dans le paneaux de conig tous est Ok pas de conflit. Tous a l'air Ok d'apres Win mais pourquoi on plante?

Partager ce message


Lien à poster
Partager sur d’autres sites

wavey.gifBienvenue René:P

 

Bin à part réinstaller IE ou prendre une version plus récente...

 

Ou tu changes de navigateur tu prends Netscape(non j'déconne:lol: )!

 

Sinon attend lundi y'auras plus de monde,ils sauront peut-être.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ton probleme ... ben meme chose que Nisroch. IE plante et ca faut te plaindre a monsieur MicroMou car c'est lui qui l'a fait.

 

Donc tu essayes une autre version ou tu changes de navigateur.

 

Pour le point dans le 0 de 0E c'est une notation informatique pour le pas confondre la lettre "O" avec le chiffre zero. Quand tu as un point dans un "0" ou que celui-ci est barré, c'est un zero.

 

 

 

Seiju

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Selon un ami a nous, le probleme ne viens pas de IE mais bien d'un pilote mal installé.

 

La solution qui s'offre à nous est, de déinstaller réinstaller proprement tous les pilotes. Selon moi je pense même qu'il vaut mieux retirer toutes les cartes et, les remettre une à une. Mais je ne suis pas sur je vous le direz aprés un essai.

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi aussi il m'arrive d'voir un écran bleu qd je surfe ou qd je me connecte simplement...et ça ne vient pas du navigateur mais du modem où de ses pilotes.

 

Surtout ne te prends pas la tête à tout désinstaller et réinstaller. Ca marchera peut-être mais ce sera bien lourd et tu ne pourras pas savoir d'où vient ton problème.

 

Commence simplement par supprimer ton modem de la liste des périphériques et réinstalle-le avec les pilotes les plus récents possibles (sans pour autant le déconnecter physiquement). Pour moi ça marche à tous les coups. Si ça ne marche pas, essaie éventuellement de changer ton modem de port si tu as des ports libres.

 

Si ça ne marche toujours pas, alors je n'ai pas d'autre idée icon_biggrin.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouimais pourma par je suis connectezr via Noosnet enciennement cybercable donc si je le suprime je suis dans la merde pour le reinstall car les connections sont d'un compliqué, par contre la securité face au haker de merde elle est inexistante.

 

Je vous conseille tous de vous installe un bon firewall pour ma pars j'ai installé NOrton Internet Security.

 

 

 

 

 

 

 

 

Le 2001-05-05 02:30, william_kramps a écrit:

 

Moi aussi il m'arrive d'voir un écran bleu qd je surfe ou qd je me connecte simplement...et ça ne vient pas du navigateur mais du modem où de ses pilotes.

 

Surtout ne te prends pas la tête à tout désinstaller et réinstaller. Ca marchera peut-être mais ce sera bien lourd et tu ne pourras pas savoir d'où vient ton problème.

 

Commence simplement par supprimer ton modem de la liste des périphériques et réinstalle-le avec les pilotes les plus récents possibles (sans pour autant le déconnecter physiquement). Pour moi ça marche à tous les coups. Si ça ne marche pas, essaie éventuellement de changer ton modem de port si tu as des ports libres.

 

Si ça ne marche toujours pas, alors je n'ai pas d'autre idée  icon_biggrin.gif

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce problème 0E est une érreur lié à un problème mémoire en général.

 

J'ai eu ce problème suite à ma carte vidéo déféctueuse. une fois remplacer tout était dans l'ordre.

 

télécharge déjà data advisor sur le site de ontrack et test ta mémoire vive.

 

HTTP://WWW.ONTRACK.COM

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Le 2001-05-06 15:54, Seiju a écrit:

 

La connexion a Noos compliquée ?

 

Y a une case à cocher c'est tout. Celle qui dit que tu es client DHCP.

 

 

 

 

Je m'excuse mais où se trouve cette case, pourquoi lorsque tu tél à noos pour un Blem ils te font faire une tonne de manip s'il n'y à qu'une case à cocher.

 

ceci n'est qu'une question qui ne doit pas être prise comme une agréssion, mais venad de quelqu'un qui se demande si sont pc ne vas passer par le 5eme étage

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai télécharger tous merci pour ton tuyau, mais ton outil me dit que tous est ok, par contre l'outil systeme me dit l'inverse en plus il me donne trois imprimante hors je suis sur qu'il y en à qu'une seule.

 

D'aprés cet outils il me manque pleins de pilotes mais lorsque je veut les remettres Windobe refuse. il refuse aussi de mettre les ficher manquand mais le je suis pas sur de savoir le faire comme il faut.

 

Pour ca une petite explication serais la bien venue.

 

 

 

 

 

 

 

 

Le 2001-05-06 14:41, warsoft a écrit:

 

Ce problème 0E est une érreur lié à un problème mémoire en général.

 

J'ai eu ce problème suite à ma carte vidéo déféctueuse. une fois remplacer tout était dans l'ordre.

 

télécharge déjà data advisor sur le site de ontrack et test ta mémoire vive.

 

HTTP://WWW.ONTRACK.COM

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×