Aller au contenu
rsai

Aucun système d'exploitation trouvé après l'installation

Messages recommandés

Bonjour tous (administrateurs et utilisateurs de ZEBELON).

J ai l habitude de changer mon systeme d exploitation successivent de le plus facile au dificile ...

mai je me trouve devant un probleme apres l installation d un dèrivè d arch (VELTos) et apres redemarrage de mon pc ; un message qui signiefier pas de distribution installè .

non mes amis mon veltos est la .car quand je vais installer linux Mint pour tester mon pc ce dernier me demande le choix d etre a cotè de veltos ...ou eraser tous le disque...ça qui montre que notre syst est cachè il faut l activer ...

svp mon pc est nouveau son esp de disk est 500 GO et 4 GO de RAM ..son disk est neuf pas de probleme ....il reste la probalitè de corriger un erreur au niveau du bios ...mai comment et ou exactement ...mon pc est un hp portable..encore une question porquoi l installation d autre syst comme mageia .manjaro openesuse ....ne me pose pas le meme probleme ...oui il y a en a comme qui sont les dèrivès de debien .... comme CAINE.. PENDOO ..MAKULU..CALCULATE SABAYON. oui se groupe finissent l installation avec succès mai se cachent après redemarrage de mon pc ...tous ça pour vous approche au point commun de mon erreur ...

maintenent mon pc est sous bodhi 3...

Dans l attente de votre partage de savoir faire

merci infiniment et BONNE ANNEE 2018 POUR TOUS icon_grin6.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

 

Tu n'aurais pas un pas un Pb d'UEFI ?

Dans le doute, tu peux essayer de le désactiver pour voir :

1- Mettre secure boot sur disabled.
2- Ensuite dans la rubrique Advanced puis dans System Configuration.
3- Descendre jusqu'à l'option Boot mode et pressez la touche Entrée.
4- Sélectionnez l'option CSM Boot et pressez la touche Entrée.
5- Pressez alors la touche F10, sélectionnez l'option Yes puis validez par Entrée pour enregistrer les modifications. Le Secure Boot étant désactivé, vous allez pouvoir booter sur n'importe quel média d'installation : Windows 7, Linux.....

 

Je ne garanti pas que cela va te dépanner, mais tu peux essayer

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×