Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

DeepSwitch

FSB 133Mhz sur une Aopen AK73 Pro MotherBoard

Messages recommandés

Ello all!!!

Je voudrait savoir si kk1 sait comment faire pour activer le FSB 133Mhz

sur une Aopen AK73 Pro. Il ya une jumper(21) quit faut changer de pine mais quand je le fait, l'ordi boot pu et pourtant, les specs de ma carte mere dis que le FSB 133 est supporté.

 

kk1 a une idée!?!

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faut savoir que si tu pousses ton fsb tu pousse aussi la fréquence de fonctioonnement des autres éléments de ton pc ( ram, DD, carte graphique ). Et certain ne le supporte pas bien.

En somme c'est normal que ton pc ne boot plus quand tu es met un fsb de 133.

Essaie de mettre moins.

Partager ce message


Lien à poster
Partager sur d’autres sites

pour infos, j'ai eu un souci similaire à cause d'une barette mémoire qui tournait très bien à 100(meme 112), et qui n'a jamais voulu fonctionner à 133(pourtant vendu pour du 133).

Lorsque je l'ai viré, tout c'est bien passé

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×