Aller au contenu
je-rom

[Résolu] Internet saccade

Messages recommandés

Bonjour les Helpers! coolman.gif

 

Voilà, je vous contacte après être passé par le forum de Sécurité, éradications des Malwares où l'on a pu vérifier que mon PC était relativement "propre". Hors connexion Internet, mon ordinateur tourne rond comme un ballon.

 

Le soucis que j'ai remarqué, c'est que dès que j'ouvre une nouvelle page Internet, où que je surfe sur Youtube par exemple, l'ordinateur a des problèmes de connexion. En effet, ça rame assez souvent avant qu'une vidéo ne se lance, et il n'est pas rare non plus de voir la lecture de la vidéo "entre-couper" durant son visionnage. Aussi, lorsque je clique sur un site dans Google, celui ci a bien du mal avant de s'afficher et il n'y pas rare non plus que ça finisse par afficher la fameuse page 'erreur 404 avec un petit dessin de dinosaure".

 

Quelqu'un aurait-il une idée d'où peut provenir ce problème ?
En vous remerciant d'avance, sourire116.gifyawn.gif

Modifié par je-rom

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Pierre13,

 

J'ai appliqué les instructions du tuto et redémarré mon pc pour qu'elles soient prises en compte. Résultat, rien à changé. Je vois toujours par exemple Facebook qui met "4ans" avant d'afficher les posts des gens.

 

Pour information, je n'ai pas pu faire ce qu'ils recommandent sur cette page=> https://www.pcastuces.com/pratique/windows/optimiser_reseau_internet/page3.htm

 

En effet, lorsque je clique dans "Démarrer" puis que je tape "stratégie" dans la barre de recherche, mon ordinateur ne me trouve rien..

Modifié par je-rom

Partager ce message


Lien à poster
Partager sur d’autres sites

Re,

 

Oui, je m'en doutais un peu..Faut avoir la version Pro.

 

Essayer avec cet outil.

Désactiver l'anti virus avant pour que l'outil ne soit pas gêné.

Il faudra choisir Configuration automatique.

Patienter le temps des réparations et configurations du réseau.

Fermer l'outil.

Le rapport sera sur le bureau. (Rapport_Connexions.txt)

 

Poster le contenu du rapport dans ta prochaine réponse stp.

 

Penser à réactiver l'anti virus.

 

@+

Modifié par Pierre13

Partager ce message


Lien à poster
Partager sur d’autres sites

Re,

 

Voici le rapport:

 

Contrôle connexions (Pierre13) Version 3.0.0.0
Rapport du 27\01\2018 à 20:13:55
PC de jerôme
Microsoft Windows 7 Édition Familiale Premium Service Pack 1 (32 bits)
----------------------------------------------------------------
Liste des 2 connexions trouvées :
1 - Connexion au réseau local => Déconnecté
Ce périphérique fonctionne correctement.
2 - Connexion réseau sans fil => Connecté
Ce périphérique fonctionne correctement.
----------------------------------------------------------------
Actions effectuées :
1- Configuration de toutes les connexions en auto.
----------------------------------------------------------------
Configuration IP des 2 connexions trouvées :
Carte Broadcom NetXtreme Gigabit Ethernet (Connexion au réseau local) ==>> Déconnecté
Carte Intel® WiFi Link 5100 AGN (Connexion réseau sans fil) ==>> Connecté
Serveur DHCP activé. (Configuration dynamique)
Adresse IPv4 : 192.168.0.38
Serveur DHCP : 192.168.0.254
Masque IP : 255.255.255.0
Metrique IP : 25
Adresse IPv6 : fe80::986a:554b:d40c:6843
Carte Wifi trouvée : Intel® WiFi Link 5100 AGN ==>> Connecté
Infos de connexion Wifi :
-------------------------
Connecté à SSID : freebox_5B97OE
Signal : 80%
Securité : Security Enabled
802.1x : 802.1x Disabled
Authentication : WPA-PSK
Cryptage : AES
Bornes Wifi détectées :
FreeWifi => Déjà configuré (non connecté) => [Non crypté] => Signal : 83 %
freebox_5B97OE => [Connecté] => Authentification : WPA-PSK => Signal : 80 %
freebox_5B97OE => Disponible => Authentification : WPA-PSK => Signal : 99 %
DIRECT-dRC48x Series => Disponible => Authentification : WPA2-PSK => Signal : 70 %
FreeWifi_secure => Disponible => Authentification : WPA2 => Signal : 83 %
Connexion internet Ok.
Fin du rapport.
Le rapport est sur le bureau : C:\Users\jerôme\Desktop\Rapport_Connexions.txt

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Dans le rapport, on voit ceci:

 

 

Bornes Wifi détectées :
FreeWifi => Déjà configuré (non connecté) => [Non crypté] => Signal : 83 %
freebox_5B97OE => [Connecté] => Authentification : WPA-PSK => Signal : 80 %
freebox_5B97OE => Disponible => Authentification : WPA-PSK => Signal : 99 %

 

Pour le FreeWifi, il s'agit d'une connexion non cryptée accessible à tout le monde, mais limitée au niveau de la vitesse..A éviter.

Pour les 2 suivantes, c'est la même box (freebox_5B97OE) mais avec 2 puissances de signal différentes..

Ce problème peut arriver si 2 connexions sont avec le même canal dans les configurations des appareils connectés.

Dans ce cas, le débit sera très ralenti...voire saccadé.

Il est aussi possible qu'un partage de connexion soit configuré.(à vérifier)

Il suffira (voir la doc de la box) de changer le canal Wifi pour chaque connexion.

On peut aussi avoir plusieurs configurations de connexion sur la même box..Il suffira de supprimer celles inutiles.

 

Sinon, pour le reste, tout est correct.

Bon dimanche..

 

@+

Modifié par Pierre13

Partager ce message


Lien à poster
Partager sur d’autres sites

Saltu Pierre13,

 

Ok je te remercie pour toutes ces infos et ton aide précieuse.

Je vais me pencher sur la chose quand j'aurai le temps. En attendant, je poste mon sujet en [Résolu] car tout est réglé.

 

Je te souhaite bonne continuation et encore merci de m'avoir aider icon_smile.gif

Modifié par je-rom

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Tant mieux si c'est Ok. icon_Super.gif

 

Merci du retour.

Mais, pour aider les personnes dans le même cas, ce serait bien de préciser quelle était la source du problème et la résolution.

Merci pour ces indications toujours utiles à ceux (celles) qui peuvent en avoir besoin.

 

A bientôt..

 

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×