Aller au contenu
mo87

pb exploere 6.0 5.5

Messages recommandés

j'avais installer explorer 6.0 il fonctionnait bien mais lors d'une installation d'un logiciel il m'a remis explorer 5.5 depuis impossible de remettre le 6 j'ai esayer de réinstaller win me mais pour aucune solution merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

Pourrais tu indiquer quel genre de message d'erreur ca te renvois quand tu essaies d'installer IE6, ou détailler un peu plus le pb parce que la on ne voit pas ce qui peut être faisable/à faire

Partager ce message


Lien à poster
Partager sur d’autres sites
Change d'OS, ne remet pas ME.

 

Il n'a pas forcément un autre OS ou les moyens de s'en acheter un autre, ou il aime bien ME... etc alors il faut faire avec ce qu'il a... :P

Partager ce message


Lien à poster
Partager sur d’autres sites

lorsque j'installe internet explorer 6 il passe de 1% a 92% très vite et il le dit que l'ensemble des composants n'ont pu être installé et il me demande de relancer l'installation après avoir fermer les programmes en cours j'ai désactiver NIS NAV et tjrs le même message merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×