Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

isma

Partage de dossiers

Messages recommandés

Voilà mon probleme, j'essai de partage un dossier sur le réseau et je ne peux cocher la case " partager ce dossier sur le réseau" la case est grisée.

 

Comment puis je proceder ?

 

Systeme utilisé : WIN XP home

 

Merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

haaa, toi je vois que tu es un gros l33t de l'overclocking :P (Nonon, les diverses sections du forum ne sont pas là juste pour faire joli).

A mon avis (mais ca peut être autre chose) tu n'as pas cocher la case "autoriser le partage de mes dossiers et imprimantes" dans la configuration de ton réseau...

Partager ce message


Lien à poster
Partager sur d’autres sites

EN fait tout le probleme se result sur le fait suivant ; quand je fais clic droit sur le dossier et je choisi partager ce dossier y a la case rendre ce dossier confidentiel qui est coché . Alors savez vous comment faire pour désactiver ce parametre ?

 

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Sous NT il faut etre administrateur ou avoir un droit particulier pour pouvoir partager un répertoire. A mon avis ca doit etre la meme chose pour XP. C'est peut-être ca ton probleme.

 

Kkun peut-il confirmer ?

 

Automne

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité y4k9z4

faut cocher partage de dossiers et d'imprimantes dans les propriétès réseaux.

 

redémarrer par précaution , tu as bien en service lancés dans Outils d'administration , l'explorateur et Serveur en auto et démarrés ?

 

Ykz

Partager ce message


Lien à poster
Partager sur d’autres sites

et bien aprés vérification tout est bien activé mais impossible pour mois de décocher la case rendre ce dossier confidentiel , il est carrément grisé et pourtant je suis en tant qu'administrateur !!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité y4k9z4

c'est dans l'explorateur ! pas I.E, dans les Outils => Options des dossiers => affichage =>faut decocher "utiliser le partage simple" & rebooter .

 

Ykz

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×