Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

pcab

le pc ne boot plus 8)

Messages recommandés

pas de bip.Au debut, j'avais ce probleme sur un pc, j'ai changé la CG, pareil, la barette mémoire ...pareil, l'alim...pareil, j'ai enlevé la carte réseau...toujours pareil puis jais changé le processeur...pareil...Sauf que maintenant j'ai deux bécane plantées avec le même défaut !Mais pas de bips...juste un ventilo qui tourne.

Partager ce message


Lien à poster
Partager sur d’autres sites

Soit tu fait un clear CMOS, soit tu force les spec de ton pross via les jumpers, pour imposer la reconnaissance du pross au bios....

 

En cas vire tous ce qui est PCI, graphique et RAM et là au moins ca devrait bipper, ensuite tu réenfiche et tu mets en marche au fur et à mesure...c'est un bon moyen de mettre un petit coup de pied aux fesses aux cartes mères qui commencent à fatiguer....

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai fais un clear cmos en débranchant l'alim, et en déplaçant puis en remettant le cavalier à sa place... et ce ventilo qui se met en marche et toujours aucun bip :-(

petite question, mettre un proc défectueux sur une carte mère OK est-ce dangereux ? vu ce qui m'arrive, je vais prendre des gants maintenant car deux proc à changer !!!dur dur, mais une carte mère de plus :P

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai pas trop compris ta procédure pour le clear CMOS...?? :P

 

Sinon pour le pross foireux tout dépend d'a quel point il est foireux, pour arriver à mettre une l'air un carte mère, celà dit si les ventilo tournent, je crois que c'est juste le pross qui est mort, le mieux à faire c'est de prendre ta tour complète d'aller chez le gentil assembleur du coin et dire que tu es interréssé par un pross qu'il va te monter et essayer en direct sur ta bécane...là tu sera fixé....

Partager ce message


Lien à poster
Partager sur d’autres sites

essai de faire tourner en dehors du boitier

il m'est arrivé un prob de ce genre c'était un defaut de protection

en glissant un carton sous la CM j'ai résolu le prob

 

donc tu sort ta CM avec proc+ventilo+ carte video

pour demarrer

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×