Aller au contenu
edlapoignée

Pb overclock duron

Messages recommandés

d'abord ma config:

 

-MSI K7T Turbo

 

-duron 700

 

-hercules 3D prophet II Mx

 

-Ram 128 Mo Pc133

 

-DD IBM DTLA

 

-Graveur HP 8250

 

 

 

Ensuite mon pb:

 

à 700 Mhz ça marche impec, j'augmente la fréquence de bus (sans toucher au coef) et la, pas de pb jusqu'à 110 Mhz.

 

à 111 Mhz je reboot et l'écran se met en veille et le PC démarre aprés 15 à 20s (pour les LED de la CM c'est 0110)

 

 

 

Si quelqu'un peut m'aider

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bin, a priori ton processeur ne supporte pas un FSB supérieur à 110... Il faut essayer de monter le voltage (des fois que ca le stabilise) ou arrêter le FSB à 110, et commencer à voir si tu peux changer le coeff (en reliant les ponts L1, etc.)

Partager ce message


Lien à poster
Partager sur d’autres sites

Va voir dans la rubrique overclocking et dans qui c qui a mieu que moi.

 

Tu verra la technique!!

 

Maintenant une msi je sais pas si sa va marcher!!!

 

bonne chance bite

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai moi-mm rencontré ce genre de prob. En fait je supposait arrivé aux limites du chipset de ma carte mère (le proce montait + haut en jouant sur le coeff) mais en fait cela venait de la mauvaise qualité de mémoire de la 100Mhz qui ne supportait pas + que 107.

 

 

 

Ne tire pas de conclusion trop rapide...

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai moi-mm rencontré ce genre de prob. En fait je supposait arrivé aux limites du chipset de ma carte mère (le proce montait + haut en jouant sur le coeff) mais en fait cela venait de la mauvaise qualité de mémoire de la 100Mhz qui ne supportait pas + que 107.

 

 

 

Ne tire pas de conclusion trop rapide...

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai moi-mm rencontré ce genre de prob. En fait je supposait arrivé aux limites du chipset de ma carte mère (le proce montait + haut en jouant sur le coeff) mais en fait cela venait de la mauvaise qualité de mémoire de la 100Mhz qui ne supportait pas + que 107.

 

 

 

Ne tire pas de conclusion trop rapide...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×