Aller au contenu
malphy

MODEM ADSL

Messages recommandés

Salut,

 

J'ai déménagé et viens d'obtenir l'ouverture de la ligne téléphonique. J'ai donc envoyé ma demande de transfert de ligne ADSL. Donc en attendant j'ai branché mon modem (EICON DIVA 2430SE), et la led de synchro ne clignote meme pas. C'est normal ?

 

Je pensais qu'elle allait au moins clignoter.

 

Vous en pensez quoi ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Est-ce que tu as installé le logiciel de ton modem sur ton PC ?

C'est peut-être pour ça qu'il ne clignote pas.

Cela dit tu as peut-être un modem qui ne t'indique que la présence haut débit voir notice

Good luck et A+

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut,  

 

J'ai déménagé et viens d'obtenir l'ouverture de la ligne téléphonique. J'ai donc envoyé ma demande de transfert de ligne ADSL. Donc en attendant j'ai branché mon modem (EICON DIVA 2430SE), et la led de synchro ne clignote meme pas. C'est normal ?  

 

Je pensais qu'elle allait au moins clignoter.  

 

Vous en pensez quoi ?

 

http://www.hifocus.net/phpBB/viewtopic.php?t=7059

:-P:-P:-P:-P

 

Admirer le speudo

c'est vai que sur zeb t'aurai du prendre hifocusium :P:-(

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×