Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Problème d'accès à Internet


Messages recommandés

Bonjour,

J'ai un ordinateur portable ASUS Vivobook de puis 2 semaines. Le paramétrage du réseau et accès internet Freebox n'a posé aucun problème.

Il y a 3 jours, je suis passé à la fibre Freebox. Peut-être aucun rapport, mais je n'ai plus internet depuis.

Le message est "PAS D'ACCES INTERNET" et "Voter périphérique est connecté, mais vous ne pourrez peut-être pas accéder au contenus disponibles sur le réseau. Si vous avez un forfait de données limitées, vous pouvez définir ce réseau comme étant une connexion limitée ou modifier d'autres priorités".

Je n'ai pas de forfait de données limitées. J'ai vérifié et je n'ai pas non plus de connexion limitée. j'ai internet en wifi sur d'autres PC et tablette sans aucun soucis.

J'ai lu sur le net que ca pouvait peut-être venir d'une mise à jour Windows10.

Comment récupérer la connexion??

Pour info, J'ai aussi reparamétré le portable comme sortie d'usine, ça ne marche pas plus.

Avec le diagnostic reseau de Windows il est noté que"l'ordinateur est défini pour se connecter manuellement au "Freebox....." "et que le "Wifi n'a pas de configuration IP valide" mais je ne sais pas quoi faire.

Merci

Modifié par zoette
Lien à poster
Partager sur d’autres sites
  • Dylav changed the title to Problème d'accès à Internet

Bonjour,

Si j'ai bien compris, tu avais un box ADSL Freebox ensuite une fibre.
As-tu reconfigurer la nouvelle connexion Wifi sur ton ordinateur ? (Identification,mot de passe,clé wpa..)
Avec un câble ethernet brancher sur la box et l'ordinateur la connexion fonctionne ?

Lien à poster
Partager sur d’autres sites

Bonsoir,

Oui, j'ai reconfiguré la nouvelle connexion WIFI. Ca me marque que je suis connectée mais que je n'ai pas de réseau. Etrange je ne pensais pas que c'était possible.

C'est un ordi portable, sans port RJ45.donc je ne peux pas en ethernet. Peut être qu'il ya une autre méthode mais je ne suis pas une pro.

Modifié par zoette
Lien à poster
Partager sur d’autres sites

D'accord donc tu n'as plus l'erreur du départ (Wifi n'a pas de configuration IP valide)
Au niveau des pilotes réseaux après la remise de l'ordinateur en sortie d'usine il n'y a pas d'erreur dans le gestionnaires des périphériques ?

Recommence un diagnostic pour le réseau.
Clique droit sur démarrer >> paramètres >> mise à jour de sécurité.
Dans la liste sélectionne résolution des problèmes >> puis  utilitaire de résolution de problème.
Sélectionne connexion internet >> clique sur Exécuter l'utilitaire...
Dis moi ce que trouve comme erreur windows.

Lien à poster
Partager sur d’autres sites

c'est marqué "Votre PCn'est pas configuré pour se connecter automatiquement à ce réseau. Sélectionner Appliquer ce correctif pour vous connecter automatiquement lorsque le réseau est à portée. Si vous préféré continuer à vous connecter manuellement, sélectionner ignorer cette étape.

Je l'ai fait. Suivant les instructions j'ai redémarrer le retour après 10'' débranché.

Problèmes trouvés= L'ordianteur est défini pour se connecter manuellement à la Freebox : non corrigé

                                     Problème avec la carte réseau sans fil ou le point d'accès : non corrigé

 

Lien à poster
Partager sur d’autres sites

Fait cette procédure.
Clique droit sur démarrer >> paramètres >> Réseau et internet.
Au niveau Etat
Clique sur  Modifier les options de l’adaptateur
Puis double-clique sur l'écran de la connexion WiFi
Dans l'onglet Général clique sur  Options avancées
Coche l’option  Se connecter automatiquement lorsque ce réseau est à portée et clique sur OK.
Ferme les pages ouvertes et vérifie que la connexion fonctionne.

Lien à poster
Partager sur d’autres sites

c'était déjà coché. par contre connectivité IPv4 et IPv6 c'est noté pas d'accès réseau.

Et la connexion ne fonctionne toujours pas.

Lien à poster
Partager sur d’autres sites

Petit oublie.;)
Vérifie que le service réseau soit en automatique et démarrer.
Clique droit sur démarrer >>  Exécuter tape services.msc et OK
Recherche le service connexion réseau >> double clique dessus puis mettre en Automatique et Démarrer
Clique sur Appliquer et OK
Redémarre ton ordinateur pour prendre en compte les modifications.

Lien à poster
Partager sur d’autres sites

Je viens de voir ton message >>  décoche la case de protocole internet IPv6 parfois le problème viens qu'il n'est pas pris en charge.

Lien à poster
Partager sur d’autres sites

j'ai fait ce que tu mas demandé, mais impossible de cliqure sur démarrer après avoir cliqué sur automaique car grisé. mais j'ai appliqué quand même.

Toujours pas de réseau

Comment je fait pour décocher la case

ca y est j'ai trouvé

ca ne fonctionne toujours pas

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...